<!DOCTYPE html>
<html >
			<!--Page Generated at Fri Aug  4 13:44:49 2017--><!--Page 2024 Template Prod generated at 03/08/2017 13:36:04-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/video_section_common_v8_5_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - Balotelli ritrova il Napoli: una storia tanto bella quanto complicata - Champions League - Video Eurosport</title><meta name="description" content="L’attaccante tornerà in Italia per giocarsi l’accesso ai gironi di Champions League con il suo Nizza contro i partenopei, una squadra alla quale è legato da parecchi trascorsi non sempre positivi e non sempre limitati al campo." /><link rel="alternate" hreflang="it" href="http://video.it.eurosport.com/calcio/champions-league/2017-2018/video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata_vid994734/video.shtml" /><link rel="image_src" href="http://i.eurosport.com/2017/08/04/2139104-44739497-1600-900.jpg" /><meta property="medium" content="mult" /><meta property="og:video:height" content="312" /><meta property="og:video:width" content="470" /><meta property="og:video:type" content="video/mp4" /><meta property="og:title" content="Balotelli ritrova il Napoli: una storia tanto bella quanto complicata" /><meta property="og:type" content="video.other" /><meta property="og:description" content="L’attaccante tornerà in Italia per giocarsi l’accesso ai gironi di Champions League con il suo Nizza contro i partenopei, una squadra alla quale è legato da parecchi trascorsi non sempre positivi e non sempre limitati al campo." /><meta property="og:image" content="http://i.eurosport.com/2017/08/04/2139104-44739497-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="http://video.it.eurosport.com/calcio/champions-league/2017-2018/video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata_vid994734/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="video:release_date" content="2017-08-04" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Balotelli ritrova il Napoli: una storia tanto bella quanto complicata","thumbnailUrl": "http://i.eurosport.com/2017/08/04/2139104-44739497-1600-900.jpg","uploadDate": "2017-08-04T13:30:37 GMT","contentUrl": "http://vodp.eurosport.com/nogeo/2017/08/04/59845c44e4b0e994884c752a-1920x1080_Aug_04_2017_11_38_20_04014437-994734-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/28ff9a13-5c9e-4341-915f-f47bb33789b1_default/index.html?videoId=5531957133001","duration": "PT01M17S","description": "L’attaccante tornerà in Italia per giocarsi l’accesso ai gironi di Champions League con il suo Nizza contro i partenopei, una squadra alla quale è legato da parecchi trascorsi non sempre positivi e non sempre limitati al campo."}</script><link rel="apple-touch-icon" sizes="57x57" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout.video.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosport-it/loader.js');</script><meta name="gsa:title" content="VIDEO - Balotelli ritrova il Napoli: una storia tanto bella quanto complicata - Champions League - Video Eurosport" /><meta name="date" content="8/4/2017 3:30:37 PM" /><meta name="dateFormat" content="2017-08-04T03:30:37+02:00" /><meta name="sport" content="Calcio" /><meta name="sportid" content="22" /><meta name="event" content="Champions League" /><meta name="eventid" content="43744" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/994734" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/it.eurosport.com/994734" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#022b5f" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'video',
      category: 'football',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="http://layout.video.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    
    <script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"> </script><script type="text/javascript">try {amznads.getAds('3179');} catch(e) { }var amz_tokens = '';var amz_tokens_mobile = '';var amz_tokens_tablet = '';</script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class=" bg-rec-372"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Versione<b> IT</b></span></li><li><a href="http://it.eurosport.com/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Cerca</b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=" bg-rec-372"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/calcio/">Calcio</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="http://it.eurosport.com/watch-eurosport.shtml">Guarda Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Accedi</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Atletica<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhLw==">Home atletica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvZGlhbW9uZC1sZWFndWUv">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvbW9uZGlhbGktZGktYXRsZXRpY2Ev">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvbW9uZGlhbGktYXRsZXRpY2EtaW5kb29yLw==">Mondiali Indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvZXVyb3BlaS1hdGxldGljYS8=">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvbW9uZGlhbGktYXRsZXRpY2EtaW5kb29yLw==">Europei indoor</span></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Calcio<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home calcio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NhbGNpb21lcmNhdG8v">Calciomercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3VlZmEtd29tZW4tcy1jaGFtcGlvbnNoaXAv">Europei femminili</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3NlcmllLWEv">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3NlcmllLWItdGltLw==">Serie B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NoYW1waW9ucy1sZWFndWUv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcHBhLWQtYWZyaWNhL3Nwb3J0LnNodG1s">Coppa d'Africa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcHBhLWFtZXJpY2Ev">Copa America</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2V1cm9wYS1sZWFndWUv">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcHBhLWl0YWxpYS8=">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3ByZW1pZXItbGVhZ3VlLw==">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2xhLWxpZ2Ev">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2J1bmRlc2xpZ2Ev">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2xpZ3VlLTEv">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL21scy8=">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3F1YWxpZmljYXppb25pLW1vbmRpYWxpLWV1cm9wYS8=">Qualificazioni Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3N1cGVybGlnYS1wb3J0b2doZXNlLw==">SuperLiga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2V1cm8v">Euro 2016</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3NxdWFkcmUvaXRhbGlhLTIvdGVhbWNlbnRlci5zaHRtbA==">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3dvbWVuLXMtc29jY2VyLw==">Women's Soccer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvbmZlZGVyYXRpb25zLWN1cC0xLw==">FIFA Confederations Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcGEtbGliZXJ0YWRvcmVzL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Copa Libertadores</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvdW50cnlsaXN0LnNodG1s">Competizioni nazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2V2ZW50bGlzdC5zaHRtbA==">Competizioni internazionali</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2F0cC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2F0cC9zdGFuZGluZy5zaHRtbA==">Classifica ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3d0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3d0YS9zdGFuZGluZy5zaHRtbA==">Classifica WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2F1c3RyYWxpYW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3JvbGFuZC1nYXJyb3Mv">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3dpbWJsZWRvbi8=">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3VzLW9wZW4v">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2NvcHBhLWRhdmlzLw==">Coppa Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2ZlZGVyYXRpb24tY3VwLw==">Fed-Cup</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">Home motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwL2NhbXBpb25hdG8tZGVsLW1vbmRvLTEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Programma / Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwL2NhbXBpb25hdG8tZGVsLW1vbmRvLTEvc3RhbmRpbmcuc2h0bWw=">Classifica Moto GP</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Home f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xL2NhbXBpb25hdG8tZGVsLW1vbmRvL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xL2NhbXBpb25hdG8tZGVsLW1vbmRvL3N0YW5kaW5nLnNodG1s">Classifica</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ciclismo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vdG91ci1kZS1mcmFuY2Uv">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vZ2lyby1kLWl0YWxpYS8=">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vdnVlbHRhLWRpLXNwYWduYS8=">Vuelta di Spagna</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vbW9uZGlhbGktY2ljbGlzbW8v">Mondiali Ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9mYW50YXN5LWN5Y2xpbmcuZXVyb3Nwb3J0LmNvbS9mYW50YXN5Lw==">Fantasy Ciclismo </span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basket<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC8=">Home basket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L25iYS8=">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L3NlcmllLWEtYmFza2V0Lw==">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2xlZ2EtZHVlLw==">Serie A2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2NvcHBhLWl0YWxpYS8=">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2V1cm9sZWFndWUv">Eurolega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2V1cm8tY3VwLw==">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2xpZ2EtYWNiLw==">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L3Byby1hLw==">Pro A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2V1cm9iYXNrZXQtMjAxNS8=">Europei</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sport invernali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0LWludmVybmFsaS8=">Home sport invernali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc2NpLWFscGluby8=">Sci Alpino</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY29tYmluYXRhLW5vcmRpY2Ev">Combinata Nordica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmlhdGhsb24v">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc2NpLWRpLWZvbmRvLw==">Sci di Fondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc2FsdG8tY29uLWdsaS1zY2kv">Salto Con Gli Sci</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vaG9ja2V5LXN1LWdoaWFjY2lvLw==">Hockey su Ghiaccio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2NoYXNpbmdoaXN0b3J5Lml0LmV1cm9zcG9ydC5jb20v">Chasing History </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGF0dGluYWdnaW8tYXJ0aXN0aWNvLw==">Pattinaggio Artistico</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY3VybGluZy8=">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGF0dGluYWdnaW8tZGktdmVsb2NpdGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Pattinaggio di Velocità</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYm9iL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Bob</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ2lvY2hpLW9saW1waWNpL3NvY2hpLTIwMTQvMjAxNC8=">Sotchi 2014</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motori<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yaS8=">Home motori</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xLw==">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwLw==">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc3VwZXJiaWtlLw==">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2Nyb3NzLw==">Motocross</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd3JjLw==">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZXJjLw==">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd3RjYy8=">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd2VjLw==">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd2VjLzI0LWhldXJlcy1kdS1tYW5zLw==">24 Ore di Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcmFsbHktcmFpZC9kYWthci8=">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS1lLw==">Formula E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b3JzcG9ydHMvcG9yc2NoZS1jYXJyZXJhLWN1cC1pdGFsaWEv">Porsche Carrera Cup Italia</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkv">Sei Nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZWNjZWxsZW56YS8=">Eccellenza</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvY2VsdGljLWxlYWd1ZS8=">Celtic League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc3F1YWRyZS9pdGFsaWEvdGVhbWNlbnRlci5zaHRtbA==">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvdGVzdC1tYXRjaC8=">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZXVyb3BlYW4tY3VwLw==">European Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZXVyb3BlYW4tY2hhbGxlbmdlLWN1cC8=">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZm91ci1uYXRpb25zLw==">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvbW9uZGlhbGkv">Coppa del mondo Rugby</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">University Sports<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Home university sports</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdW5pdmVyc2l0eS1zcG9ydHMvd2ludGVyLXVuaXZlcnNpYWRlL3NjaGVkdWxlX21vZHVsZS5zaHRtbA==">Calendario</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Pallavolo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby8=">Home pallavolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL3NlcmllLWExLXN1c3Rlbml1bS1wbHVzLw==">Superlega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL3NlcmllLWExLWZlbW1pbmlsZS8=">Serie A1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL2NoYW1waW9ucy1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL3dvcmxkLWxlYWd1ZS9zdGFuZGluZy5zaHRtbA==">World League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMvY2FsZW5kYXItcmVzdWx0LnNodG1s">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL21vbmRpYWxpLw==">Mondiali</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nuoto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvLw==">Home nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vbW9uZGlhbGkv">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vd29ybGQtY2hhbXBpb25zaGlwcy1zaG9ydC1jb3Vyc2UvY2FsZW5kYXItcmVzdWx0LnNodG1s">Mondiali in vasca corta</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vZXVyb3BlaS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Europei di Nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vZXVyb3BlaS1pbi12YXNjYS1jb3J0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Europei in vasca corta</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Home golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi93b3JsZC1yYW5raW5nL3N0YW5kaW5nLnNodG1s">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9ldXJvcGVhbi1wLWctYS10b3VyL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi91LXMtcC1nLWEtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9tYXN0ZXJzLXRvdXJuYW1lbnQvc3RhbmRpbmcuc2h0bWw=">Augusta Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9icml0aXNoLW9wZW4vc3RhbmRpbmcuc2h0bWw=">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi91LXMtb3Blbi9zdGFuZGluZy5zaHRtbA==">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9wZ2EtY2hhbXBpb25zaGlwL3N0YW5kaW5nLnNodG1s">USPGA</span></li></ul></div><div data-sport-list="sport_239_817" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Dakar<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQv">Home dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcmFsbHktcmFpZC9kYWthci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcmFsbHktcmFpZC9kYWthci9zdGFuZGluZy5zaHRtbA==">Classifiche</span></li></ul></div><div data-sport-list="sport_44_654" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sei Nazioni<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home sei nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkvc3RhbmRpbmcuc2h0bWw=">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkvc3RhbmRpbmdwZXJzb24uc2h0bWw=">Migliori marcatori</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://it.eurosport.com/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tutti gli sport</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Preferiti</a></li><li class="modalnav__leftcol-item"><a href="http://video.it.eurosport.com">Video</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="http://it.eurosport.com/watch-eurosport.shtml"><span class="mobile">Guarda</span><span class="desktop">Guarda Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Altro</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="http://it.eurosport.com/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Versione<b> IT</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifica</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Trova qui tutti i tuoi sport favoriti, gli eventi, le squadre e i giocatori per un accesso rapido</div><div class="list_container-favorites-empty-childs nav__no-favorites">Attualmente non hai dei preferiti</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Add favorites</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Preferiti</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Eventi</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">squadre</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Giocatori</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/atletica/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/tennis/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/motogp/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/formula-1/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ciclismo/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/atletica/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/basket/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/equitazione/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/formula-1/&quot;},{&quot;link_name&quot;:&quot;Ginnastica Artistica&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ginnastica-artistica/&quot;},{&quot;link_name&quot;:&quot;Giochi Olimpici&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/giochi-olimpici/&quot;},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ippica/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/motogp/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/motori/&quot;},{&quot;link_name&quot;:&quot;Nuoto&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/nuoto/&quot;},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/pallavolo/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/rugby/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/snooker/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/tennis/&quot;},{&quot;link_name&quot;:&quot;Tuffi&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/scherma/&quot;},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/university-sports/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Atletica</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Calcio</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NhbGNpb21lcmNhdG8v">Calciomercato</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwLw==">MotoGP</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xLw==">F1</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Ciclismo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basket</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sport invernali</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NhbGNpb21lcmNhdG8v">Calciomercato</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motori</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Giochi Olimpici</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vaXBwaWNhLw==">Ippica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZXF1aXRhemlvbmUv">Equitazione</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc25vb2tlci8=">Snooker</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_25110">University Sports</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Pallavolo</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ2lubmFzdGljYS1hcnRpc3RpY2Ev">Ginnastica Artistica</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Nuoto</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc2NoZXJtYS8=">Tuffi</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">More</span><ul><li class="modalnav__rightcol-item"><a href="http://ilbuzz.it.eurosport.com/">Il Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="http://video.it.eurosport.com/tutti-gli-sport/video-channel/investire-nel-futuro/">Marocco - Investire nel futuro </a></li><li class="modalnav__rightcol-item"><a href="http://video.it.eurosport.com/tutti-gli-sport/video-channel/incredibile-israele-cities-break/">Una fantastica vacanza in Israele</a></li></ul><span class="modalnav__rightcol-listtitle">About us</span><ul><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/mobiles-apps.shtml">Applicazioni mobile</a></li><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/contactus.shtml">Contattaci</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Su Eurosport</a></li><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/tutti-gli-sport/eurosport-privacy-policy_sto4688194/story.shtml">Politica sulla privacy</a></li><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/tutti-gli-sport/legal-notice_sto4688215/story.shtml">Termini di utilizzo</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="IT"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport: versioni internazionali&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Seguici su:</li><li><a href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame bg-rec-372" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home video</a></li><li class="categorylist__item"><a href="/sport-list.shtml">Nuovi Video</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Eventi Eurosport</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Programmi Originali</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-372"><a href="/calcio/champions-league/sport-event.shtml#tab-col-left"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Presentato da</div><div id="video.it.eurosport.com_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.it.eurosport.com_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");amz_tokens_mobile = amznads.getTokens("m3x5");amz_tokens_tablet = amznads.getTokens("m7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.it.eurosport.com_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.it.eurosport.com_other_top_mobile', min: 0, max: 899 }, {id: 'video.it.eurosport.com_other_top_tablet', min: 900, max: 1279 },{id: 'video.it.eurosport.com_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.it.eurosport.com","position": "top","page": "video","sport": "22","recurring_event": "372","competition": "427","agency": "16","topic": "753","sponso": "on","content": "994734","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : '',"amznslotsmob":(typeof amz_tokens_mobile != 'undefined') ? amz_tokens_mobile : '',"amznslotstab":(typeof amz_tokens_tablet != 'undefined') ? amz_tokens_tablet : '',"abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.it.eurosport.com_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=4&amp;dropletid=141&amp;domainid=153&amp;sportid=22&amp;revid=372&amp;seasonid=96&amp;videoid=994734&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><video id="brightcove_994734" data-rel-id="brightcove_994734" data-video-id="5531957133001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_preroll_desktop;kvsite=video.it.eurosport.com;kvposition=preroll;kvpage=video;kvsport=22;kvrecurring_event=372;kvcompetition=427;kvagency=16;kvvideo_duration=77;kvsponso=off;kvcontent=994734;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_postroll_desktop;kvsite=video.it.eurosport.com;kvposition=postroll;kvpage=video;kvsport=22;kvrecurring_event=372;kvcompetition=427;kvagency=16;kvvideo_duration=77;kvsponso=off;kvcontent=994734;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=994734&amp;typeNu=27&amp;parCode=" data-reco-url="/video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata_vid994734/feed_brightcove_reco_bis.xml" data-is-ad-display="1" data-is-overlay="1" data-auto-redirect="1" data-auto-play="1" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.football.nocompetition.champions-league.2017-2018.video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata.video.eurosport.994734&amp;es_prg=video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata&amp;eus_prg=video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata&amp;es_prd=video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata&amp;eus_prd=video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata&amp;es_vid=video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata&amp;eus_vid=video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata&amp;es_vidid=994734&amp;eus_vidid=994734&amp;es_langid=4&amp;eus_langid=4&amp;es_sport=football&amp;eus_sport=football&amp;es_cmpt=none&amp;eus_cmpt=none&amp;es_event=champions-league&amp;eus_event=champions-league&amp;channel=nochannel&amp;es_embedded=0&amp;eus_embedded=0&amp;ns_st_pr=video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata&amp;ns_st_ci=994734&amp;ns_st_cl=77000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportit/s?" data-comscore-labels="name=\&quot;video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;football\&quot;,eus_competition=\&quot;none\&quot;,eus_event=\&quot;champions-league\&quot;,eus_embedded=\&quot;0\&quot;,ns_st_pr=\&quot;video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata\&quot;,ns_st_ci=\&quot;994734\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="/calcio/champions-league/2017-2018/video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata_vid994734/video.shtml" data-title-video="Balotelli ritrova il Napoli: una storia tanto bella quanto complicata" preload="none" controls="" class="video-js video-js--ajax-reload skinable"></video></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/calcio/"><a href="/calcio/">Calcio</a> &gt; <a href="/calcio/champions-league/sport-event.shtml">Champions League</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - Balotelli ritrova il Napoli: una storia tanto bella quanto complicata">VIDEO - Balotelli ritrova il Napoli: una storia tanto bella quanto complicata</h1></div><div class="picture-container"><img src="http://i.eurosport.com/2017/08/04/2139104-44739499-640-360.jpg" width="640" height="360" alt="Balotelli ritrova il Napoli: una storia tanto bella quanto complicata" title="Balotelli ritrova il Napoli: una storia tanto bella quanto complicata" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">830 visualizzazioni | 01:17</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">9 minuti fa</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin=""><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin=""><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">L’attaccante tornerà in Italia per giocarsi l’accesso ai gironi di Champions League con il suo Nizza contro i partenopei, una squadra alla quale è legato da parecchi trascorsi non sempre positivi e non sempre limitati al campo.</div></div><span class="show_more hide"><span class="show">Mostra di più</span><span class="hide">Mostra meno</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/calcio/">Calcio</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="994734"><a title="Balotelli ritrova il Napoli: una storia tanto bella quanto complicata" href="/calcio/champions-league/2017-2018/video-balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata_vid994734/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/04/2139104-44739490-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1095&quot;,&quot;fy&quot;:&quot;651&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Balotelli ritrova il Napoli: una storia tanto bella quanto complicata</h2><small class="viewSince"><em class="views">830 visualizzazioni</em> • <em class="since">9 minuti fa</em></small></a></li><li class="item" data-video-id="994586"><a title="Sorteggio di Champions League LIVE: quale sarà l'avversaria del Napoli?" href="/calcio/video-sorteggio-di-champions-league-live-quale-sara-l-avversaria-del-napoli_vid994586/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2015/08/07/1655457-35107075-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1192&quot;,&quot;fy&quot;:&quot;751&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Sorteggio di Champions League LIVE: quale sarà l'avversaria del Napoli?</h2><small class="viewSince"><em class="views">505 visualizzazioni</em> • <em class="since">4 ore fa</em></small></a></li><li class="item" data-video-id="994202"><a title="Neymar da record: comanda la classifica degli acquisti più costosi" href="/calcio/ligue-1/2017-2018/video-neymar-da-record-comanda-la-classifica-degli-acquisti-piu-costosi_vid994202/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/31/2136998-44697370-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1453&quot;,&quot;fy&quot;:&quot;768&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Neymar da record: comanda la classifica degli acquisti più costosi</h2><small class="viewSince"><em class="views">5.105 visualizzazioni</em> • <em class="since">7 ore fa</em></small></a></li><li class="item" data-video-id="994490"><a title="Cosa si può comprare coi 222 milioni di euro di Neymar?" href="/calcio/ligue-1/2016-2017/video-cosa-si-puo-comprare-coi-222-milioni-di-euro-di-neymar_vid994490/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138405-44725510-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1215&quot;,&quot;fy&quot;:&quot;587&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Cosa si può comprare coi 222 milioni di euro di Neymar?</h2><small class="viewSince"><em class="views">44.442 visualizzazioni</em> • <em class="since">Ieri alle 11:01</em></small></a></li><li class="item" data-video-id="994629"><a title="L'Austria sbaglia quattro rigori e la Danimarca va in finale" href="/calcio/europei-femminili/2017/video-l-austria-sbaglia-quattro-rigori-e-la-danimarca-va-in-finale_vid994629/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138807-44733550-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1313&quot;,&quot;fy&quot;:&quot;568&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">L'Austria sbaglia quattro rigori e la Danimarca va in finale</h2><small class="viewSince"><em class="views">3.954 visualizzazioni</em> • <em class="since">18 ore fa</em></small></a></li><li class="item" data-video-id="994362"><a title="Neymar se ne va, addio MSN: 9 trofei vinti, 228 gol e una serie di record impressionanti" href="/calcio/liga/2016-2017/video-neymar-se-ne-va-addio-msn-9-trofei-vinti-228-gol-e-una-serie-di-record-impressionanti_vid994362/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2015/05/05/1474973-31496589-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1308&quot;,&quot;fy&quot;:&quot;318&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Neymar se ne va, addio MSN: 9 trofei vinti, 228 gol e una serie di record impressionanti</h2><small class="viewSince"><em class="views">42.599 visualizzazioni</em> • <em class="since">Ieri alle 19:57</em></small></a></li><li class="item" data-video-id="994351"><a title="Da Chiesa a Mertens, novità e consigli della lista del Fantacalcio 2017-18" href="/calcio/serie-a/2015-2016/fantacalcio.-da-chiesa-a-mertens-novita-e-consigli-della-lista-2017-18_vid994351/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/02/2137853-44714470-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1826&quot;,&quot;fy&quot;:&quot;303&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Da Chiesa a Mertens, novità e consigli della lista del Fantacalcio 2017-18</h2><small class="viewSince"><em class="views">32.871 visualizzazioni</em> • <em class="since">Il 02/08/2017 alle 11:53</em></small></a></li><li class="item" data-video-id="994488"><a title="Rigori fatali per le MLS All Stars: vince il Real Madrid" href="/calcio/mls/2017/video-rigori-fatali-per-le-mls-all-stars-vince-il-real-madrid_vid994488/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138403-44725475-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Rigori fatali per le MLS All Stars: vince il Real Madrid</h2><small class="viewSince"><em class="views">4.602 visualizzazioni</em> • <em class="since">Ieri alle 11:09</em></small></a></li><li class="item" data-video-id="994225"><a title="Da Morata a Bonucci: la top 10 dei colpi di mercato di luglio" href="/calcio/serie-a/2017-2018/video-da-morata-a-bonucci-la-top-10-dei-colpi-di-mercato-di-luglio_vid994225/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/01/2137289-44703190-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;210&quot;,&quot;fy&quot;:&quot;131&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Da Morata a Bonucci: la top 10 dei colpi di mercato di luglio</h2><small class="viewSince"><em class="views">34.930 visualizzazioni</em> • <em class="since">Il 01/08/2017 alle 09:47</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Altro</a><span class="mode-video-button"><a href="/calcio/">Altri video di Calcio</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="994734" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vdmlkZW8uaXQuZXVyb3Nwb3J0LmNvbS9jYWxjaW8vY2hhbXBpb25zLWxlYWd1ZS8yMDE3LTIwMTgvdmlkZW8tYmFsb3RlbGxpLXJpdHJvdmEtaWwtbmFwb2xpLXVuYS1zdG9yaWEtdGFudG8tYmVsbGEtcXVhbnRvLWNvbXBsaWNhdGFfdmlkOTk0NzM0L3ZpZGVvLnNodG1sIiwidGl0bGUiOiJWSURFTyAtIEJhbG90ZWxsaSByaXRyb3ZhIGlsIE5hcG9saTogdW5hIHN0b3JpYSB0YW50byBiZWxsYSBxdWFudG8gY29tcGxpY2F0YSIsInR5cGUiOiJsaXZlY29tbWVudHMiLCJhcnRpY2xlSWQiOiI5OTQ3MzRfMjcifQ.j38MdAdXzKwss4gh2FxJJj9zmJINqM4p120hud2yJbc" data-collectionChecksum="afbd3a29c37d8eadc5d2d08b5face603" data-lfSiteId="373119" data-lfNetwork="eurosport-it.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.it.eurosport.com_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.it.eurosport.com_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");amz_tokens_mobile = amznads.getTokens("m3x2");amz_tokens_tablet = amznads.getTokens("m3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.it.eurosport.com_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.it.eurosport.com_other_square_mobile', min: 0, max: 899 }, {id: 'video.it.eurosport.com_other_square_tablet', min: 900, max: 1279 },{id: 'video.it.eurosport.com_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.it.eurosport.com","position": "square","page": "video","sport": "22","recurring_event": "372","competition": "427","agency": "16","topic": "753","sponso": "off","content": "994734","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : '',"amznslotsmob":(typeof amz_tokens_mobile != 'undefined') ? amz_tokens_mobile : '',"amznslotstab":(typeof amz_tokens_tablet != 'undefined') ? amz_tokens_tablet : '',"abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.it.eurosport.com_other_square_desktop');ADTECH.executeQueue();}</script><div class="playlist-title"><span>Prossimi video</span></div><ul><li data-video-id="994713" class="playlist-item"><a title="Letizia Paternoster vince il bronzo agli Europei juniores nella prova in linea" href="/ciclismo/video-letizia-paternoster-vince-il-bronzo-agli-europei-juniores-nella-prova-in-linea_vid994713/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/04/2139002-44737450-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1079&quot;,&quot;fy&quot;:&quot;706&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Letizia Paternoster vince il bronzo agli Europei juniores nella prova in linea</h2><div id="counters"><span class="button-count-black">2.200 visualizzazioni | 00:43</span></div></a></li><li data-video-id="994586" class="playlist-item"><a title="Sorteggio di Champions League LIVE: quale sarà l'avversaria del Napoli?" href="/calcio/video-sorteggio-di-champions-league-live-quale-sara-l-avversaria-del-napoli_vid994586/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2015/08/07/1655457-35107075-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1192&quot;,&quot;fy&quot;:&quot;751&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Sorteggio di Champions League LIVE: quale sarà l'avversaria del Napoli?</h2><div id="counters"><span class="button-count-black">505 visualizzazioni | 00:00</span></div></a></li><li data-video-id="994202" class="playlist-item"><a title="Neymar da record: comanda la classifica degli acquisti più costosi" href="/calcio/ligue-1/2017-2018/video-neymar-da-record-comanda-la-classifica-degli-acquisti-piu-costosi_vid994202/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/31/2136998-44697370-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1453&quot;,&quot;fy&quot;:&quot;768&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Neymar da record: comanda la classifica degli acquisti più costosi</h2><div id="counters"><span class="button-count-black">5.105 visualizzazioni | 00:57</span></div></a></li><li data-video-id="994369" class="playlist-item"><a title="Dall'incidente in cui rischiò la vita al ritorno in F1: l'incredibile storia di Robert Kubica" href="/formula-1/video-dall-incidente-in-cui-rischio-la-vita-al-ritorno-in-f1-l-incredibile-storia-di-robert-kubica_vid994369/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/02/2137994-44717290-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1236&quot;,&quot;fy&quot;:&quot;352&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Dall'incidente in cui rischiò la vita al ritorno in F1: l'incredibile storia di Robert Kubica</h2><div id="counters"><span class="button-count-black">11.447 visualizzazioni | 01:29</span></div></a></li><li data-video-id="994577" class="playlist-item"><a title="L'evoluzione di Usain Bolt, da quattrocentista pigro a sprinter leggendario" href="/giochi-olimpici/video-l-evoluzione-di-usain-bolt-da-quattrocentista-pigro-a-sprinter-leggendario_vid994577/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138570-44728810-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;985&quot;,&quot;fy&quot;:&quot;373&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>L'evoluzione di Usain Bolt, da quattrocentista pigro a sprinter leggendario</h2><div id="counters"><span class="button-count-black">6.002 visualizzazioni | 04:07</span></div></a></li><li data-video-id="994490" class="playlist-item"><a title="Cosa si può comprare coi 222 milioni di euro di Neymar?" href="/calcio/ligue-1/2016-2017/video-cosa-si-puo-comprare-coi-222-milioni-di-euro-di-neymar_vid994490/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138405-44725510-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1215&quot;,&quot;fy&quot;:&quot;587&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Cosa si può comprare coi 222 milioni di euro di Neymar?</h2><div id="counters"><span class="button-count-black">44.442 visualizzazioni | 01:12</span></div></a></li><li data-video-id="992313" class="playlist-item"><a title="Usain Bolt e i record del 2009: l'uomo che in 5 giorni riscrisse il concetto di velocità umana" href="/atletica/video-usain-bolt-e-i-record-del-2009-l-uomo-che-in-5-giorni-riscrisse-il-concetto-di-velocita-umana_vid992313/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2009/08/20/540745-22603408-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Usain Bolt e i record del 2009: l'uomo che in 5 giorni riscrisse il concetto di velocità umana</h2><div id="counters"><span class="button-count-black">19.504 visualizzazioni | 01:28</span></div></a></li><li data-video-id="994629" class="playlist-item"><a title="L'Austria sbaglia quattro rigori e la Danimarca va in finale" href="/calcio/europei-femminili/2017/video-l-austria-sbaglia-quattro-rigori-e-la-danimarca-va-in-finale_vid994629/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138807-44733550-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1313&quot;,&quot;fy&quot;:&quot;568&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>L'Austria sbaglia quattro rigori e la Danimarca va in finale</h2><div id="counters"><span class="button-count-black">3.954 visualizzazioni | 03:05</span></div></a></li><div id="video.it.eurosport.com_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.it.eurosport.com_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.it.eurosport.com_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.it.eurosport.com_other_middle_mobile', min: 0, max: 899 }, {id: 'video.it.eurosport.com_other_middle_tablet', min: 900, max: 1279 },{id: 'video.it.eurosport.com_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.it.eurosport.com","position": "middle","page": "video","sport": "22","recurring_event": "372","competition": "427","agency": "16","topic": "753","sponso": "off","content": "994734","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.it.eurosport.com_other_middle_desktop');ADTECH.executeQueue();}</script><li data-video-id="994610" class="playlist-item"><a title="Giro di Polonia: crisi tremenda di Sagan in salita, perde la leadership" href="/ciclismo/tour-de-pologne/2017/video-giro-di-polonia-crisi-tremenda-di-sagan-in-salita-perde-la-leadership_vid994610/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138711-44731630-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1256&quot;,&quot;fy&quot;:&quot;568&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Giro di Polonia: crisi tremenda di Sagan in salita, perde la leadership</h2><div id="counters"><span class="button-count-black">10.557 visualizzazioni | 01:13</span></div></a></li><li data-video-id="994621" class="playlist-item"><a title="Giro di Polonia: Haig vince per distacco a Zakopane" href="/ciclismo/tour-de-pologne/2017/video-giro-di-polonia-haig-vince-per-distacco-a-zakopane_vid994621/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138741-44732230-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1174&quot;,&quot;fy&quot;:&quot;650&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Giro di Polonia: Haig vince per distacco a Zakopane</h2><div id="counters"><span class="button-count-black">3.142 visualizzazioni | 01:35</span></div></a></li><li data-video-id="994362" class="playlist-item"><a title="Neymar se ne va, addio MSN: 9 trofei vinti, 228 gol e una serie di record impressionanti" href="/calcio/liga/2016-2017/video-neymar-se-ne-va-addio-msn-9-trofei-vinti-228-gol-e-una-serie-di-record-impressionanti_vid994362/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2015/05/05/1474973-31496589-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1308&quot;,&quot;fy&quot;:&quot;318&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Neymar se ne va, addio MSN: 9 trofei vinti, 228 gol e una serie di record impressionanti</h2><div id="counters"><span class="button-count-black">42.599 visualizzazioni | 01:13</span></div></a></li><li data-video-id="994548" class="playlist-item"><a title="Melli: &quot;Mi metterò a disposizione dove c'è bisogno&quot;" href="/basket/europei/2017/video-melli-mi-mettero-a-disposizione-dove-c-e-bisogno_vid994548/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138574-44728890-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1414&quot;,&quot;fy&quot;:&quot;493&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Melli: "Mi metterò a disposizione dove c'è bisogno"</h2><div id="counters"><span class="button-count-black">1.582 visualizzazioni | 01:58</span></div></a></li><li data-video-id="994653" class="playlist-item"><a title="Tour of Utah: John Murphy vince la quarta tappa allo sprint" href="/ciclismo/tour-of-utah/2017/video-tour-of-utah-john-murphy-vince-la-quarta-tappa-allo-sprint_vid994653/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138839-44734190-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1113&quot;,&quot;fy&quot;:&quot;369&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Tour of Utah: John Murphy vince la quarta tappa allo sprint</h2><div id="counters"><span class="button-count-black">42 visualizzazioni | 01:37</span></div></a></li><li data-video-id="994351" class="playlist-item"><a title="Da Chiesa a Mertens, novità e consigli della lista del Fantacalcio 2017-18" href="/calcio/serie-a/2015-2016/fantacalcio.-da-chiesa-a-mertens-novita-e-consigli-della-lista-2017-18_vid994351/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/02/2137853-44714470-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1826&quot;,&quot;fy&quot;:&quot;303&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Da Chiesa a Mertens, novità e consigli della lista del Fantacalcio 2017-18</h2><div id="counters"><span class="button-count-black">32.871 visualizzazioni | 01:09</span></div></a></li><li data-video-id="994488" class="playlist-item"><a title="Rigori fatali per le MLS All Stars: vince il Real Madrid" href="/calcio/mls/2017/video-rigori-fatali-per-le-mls-all-stars-vince-il-real-madrid_vid994488/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/03/2138403-44725475-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Rigori fatali per le MLS All Stars: vince il Real Madrid</h2><div id="counters"><span class="button-count-black">4.602 visualizzazioni | 02:08</span></div></a></li><li data-video-id="993190" class="playlist-item"><a title="I segreti dietro i trionfi di Bolt: come ha polverizzato tutti i record" href="/atletica/mondiali-di-atletica/2017/video-i-segreti-dietro-i-trionfi-di-bolt-come-ha-polverizzato-tutti-i-record_vid993190/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/24/2133435-44626110-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1138&quot;,&quot;fy&quot;:&quot;629&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>I segreti dietro i trionfi di Bolt: come ha polverizzato tutti i record</h2><div id="counters"><span class="button-count-black">34.178 visualizzazioni | 03:23</span></div></a></li><li data-video-id="994283" class="playlist-item"><a title="Gli 8 ori olimpici di Usain Bolt in due minuti" href="/atletica/video-gli-8-ori-olimpici-di-usain-bolt-in-due-minuti_vid994283/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/26/2134324-44643890-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1260&quot;,&quot;fy&quot;:&quot;644&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Gli 8 ori olimpici di Usain Bolt in due minuti</h2><div id="counters"><span class="button-count-black">23.714 visualizzazioni | 02:06</span></div></a></li><li data-video-id="994225" class="playlist-item"><a title="Da Morata a Bonucci: la top 10 dei colpi di mercato di luglio" href="/calcio/serie-a/2017-2018/video-da-morata-a-bonucci-la-top-10-dei-colpi-di-mercato-di-luglio_vid994225/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/01/2137289-44703190-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;210&quot;,&quot;fy&quot;:&quot;131&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Da Morata a Bonucci: la top 10 dei colpi di mercato di luglio</h2><div id="counters"><span class="button-count-black">34.930 visualizzazioni | 01:47</span></div></a></li><li data-video-id="994374" class="playlist-item"><a title="Giro di Polonia: Vince van Poppel  e resta leader, 4 italiani  nei primi dieci a Rzeszow" href="/ciclismo/giro-di-polonia-vince-van-poppel-e-resta-leader-4-italiani-nei-primi-dieci-a-rzeszow_vid994374/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/02/2138012-44717650-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Giro di Polonia: Vince van Poppel  e resta leader, 4 italiani  nei primi dieci a Rzeszow</h2><div id="counters"><span class="button-count-black">323 visualizzazioni | 01:33</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://it.eurosport.com/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined" data-sub-player-price-label="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">I miei preferiti</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Il mio account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cerca una squadra, un atleta, etc…" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il log in per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Non hai ancora un account? <span class="subscription-link" data-sln="subscription-link">Registrati qui</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrati qui</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Cliccando su "Crea il mio account" accetti <a target='_blank' href="">termini e condizioni</a>, compreso <a target='_blank' href="">utilizzo dei cookie</a>.</span></div><span class="login-link">Possiedo già un account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Ci sei quasi</div><div class="subscription-success__body"><div>Abbiamo mandato una mail a :</div><div id="subscription-success__email"></div><div>Clicca per finalizzare la tua registrazione.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Acconsento</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accesso a {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Non ho ricevuto nulla…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.it.eurosport.com_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.it.eurosport.com_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.it.eurosport.com_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.it.eurosport.com_other_frame_mobile', min: 0, max: 899 }, {id: 'video.it.eurosport.com_other_frame_tablet', min: 900, max: 1279 },{id: 'video.it.eurosport.com_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.it.eurosport.com","position": "frame","page": "video","sport": "22","recurring_event": "372","competition": "427","agency": "16","topic": "753","sponso": "off","content": "994734","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.it.eurosport.com_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.video.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.football.nocompetition.champions-league.2017-2018.balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata.video.eurosport.994734&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=champions-league&amp;eus_season=2017-2018&amp;eus_profile=balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=994734&amp;opinion=0&amp;pub_date=2017-08-04&amp;pub_time=15:30&amp;channel=nochannel&amp;topic=notopic"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.football.nocompetition.champions-league.2017-2018.balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata.video.eurosport.994734&eus_service=video&eus_family=nofamily&eus_sport=football&eus_competition=nocompetition&eus_event=champions-league&eus_season=2017-2018&eus_profile=balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata&eus_type=video&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=994734&opinion=0&pub_date=2017-08-04&pub_time=15:30&channel=nochannel&topic=notopic');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.football.nocompetition.champions-league.2017-2018.balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata.video.eurosport.994734&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=champions-league&amp;eus_season=2017-2018&amp;eus_profile=balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=994734&amp;opinion=0&amp;pub_date=2017-08-04&amp;pub_time=15:30&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportit',product: 'news',service: 'video',family: '',sport: 'football',competition: '',sport_event: 'champions-league',season: '2017-2018',profile: 'balotelli-ritrova-il-napoli-una-storia-tanto-bella-quanto-complicata',page_type: 'video',provider: '',content_id: '994734',author: '',pub_date: '2017-08-04',pub_time: '15:30',opinion: '0',channel: '',topic: '',format: '',language_id: '4',partner_code: 'vid',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPSDN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-KPSDN7');
			    
        --></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script><script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script><script type="text/javascript">var pvar = { cid: "discovery-it", content: "0", server: "secure-it" };var feat = { check_cookie: 0 };var trac = nol_t(pvar, feat);trac.record().post();</script></div>
<!--googleon: all-->
</body>
</html>