<!DOCTYPE html>
<html >
			<!--Page Generated at Thu Jul  6 13:10:04 2017--><!--Page 2024 Template Prod generated at 06/07/2017 12:11:46-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/video_section_common_v8_5_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - Ronaldo, Curry, Hamilton: i 10 sportivi più pagati al mondo nel 2017 - Video Eurosport</title><meta name="description" content="Da Lewis Hamilton a Cristiano Ronaldo: ecco i 10 sportivi più pagati al mondo secondo l'ultima inchiesta del magazine statunitense di economia e finanza Forbes. Cifre da capogiro per i fenomeni dello sport, tra ingaggi e contratti pubblicitari." /><link rel="alternate" hreflang="it" href="http://video.it.eurosport.com/tutti-gli-sport/video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017_vid989357/video.shtml" /><link rel="image_src" href="http://i.eurosport.com/2017/07/05/2121691-44391037-1600-900.jpg" /><meta property="medium" content="mult" /><meta property="og:video:height" content="312" /><meta property="og:video:width" content="470" /><meta property="og:video:type" content="video/mp4" /><meta property="og:title" content="Ronaldo, Curry, Hamilton: i 10 sportivi più pagati al mondo nel 2017" /><meta property="og:type" content="video.other" /><meta property="og:description" content="Da Lewis Hamilton a Cristiano Ronaldo: ecco i 10 sportivi più pagati al mondo secondo l'ultima inchiesta del magazine statunitense di economia e finanza Forbes. Cifre da capogiro per i fenomeni dello sport, tra ingaggi e contratti pubblicitari." /><meta property="og:image" content="http://i.eurosport.com/2017/07/05/2121691-44391037-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="http://video.it.eurosport.com/tutti-gli-sport/video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017_vid989357/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="video:release_date" content="2017-07-06" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Ronaldo, Curry, Hamilton: i 10 sportivi più pagati al mondo nel 2017","thumbnailUrl": "http://i.eurosport.com/2017/07/05/2121691-44391037-1600-900.jpg","uploadDate": "2017-07-06T12:42:01 GMT","contentUrl": "http://vodp.eurosport.com/nogeo/2017/07/06/Atleti-piu-pagati_06023521-989357-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/28ff9a13-5c9e-4341-915f-f47bb33789b1_default/index.html?videoId=5494005100001","duration": "PT00M49S","description": "Da Lewis Hamilton a Cristiano Ronaldo: ecco i 10 sportivi più pagati al mondo secondo l\u0027ultima inchiesta del magazine statunitense di economia e finanza Forbes. Cifre da capogiro per i fenomeni dello sport, tra ingaggi e contratti pubblicitari."}</script><link rel="apple-touch-icon" sizes="57x57" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout.video.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosport-it/loader.js');</script><meta name="gsa:title" content="VIDEO - Ronaldo, Curry, Hamilton: i 10 sportivi più pagati al mondo nel 2017 - Video Eurosport" /><meta name="date" content="7/6/2017 2:42:01 PM" /><meta name="dateFormat" content="2017-07-06T02:42:01+02:00" /><meta name="sport" content="Tutti Gli Sport" /><meta name="sportid" content="95" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/989357" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/it.eurosport.com/989357" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><!--[if lte IE 9]>
			<script src="http://layout.video.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    
    <script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"> </script><script type="text/javascript">try {amznads.getAds('3179');} catch(e) { }var amz_tokens = '';var amz_tokens_mobile = '';var amz_tokens_tablet = '';</script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="header_v8_5_content"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Versione<b> IT</b></span></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Cerca</b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/tutti-gli-sport/">Tutti Gli Sport</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="http://it.eurosport.com/watch-eurosport.shtml">Guarda Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Accedi</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ciclismo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vdG91ci1kZS1mcmFuY2Uv">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vZ2lyby1kLWl0YWxpYS8=">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vdnVlbHRhLWRpLXNwYWduYS8=">Vuelta di Spagna</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9mYW50YXN5LWN5Y2xpbmcuZXVyb3Nwb3J0LmNvbS9mYW50YXN5LyN0ZWFtP2xhbmc9aXQ=">Fantasy Ciclismo </span></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Calcio<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home calcio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NhbGNpb21lcmNhdG8v">Calciomercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3VlZmEtd29tZW4tcy1jaGFtcGlvbnNoaXAv">Europei femminili</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3NlcmllLWEv">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3NlcmllLWItdGltLw==">Serie B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NoYW1waW9ucy1sZWFndWUv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcHBhLWQtYWZyaWNhL3Nwb3J0LnNodG1s">Coppa d'Africa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcHBhLWFtZXJpY2Ev">Copa America</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2V1cm9wYS1sZWFndWUv">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcHBhLWl0YWxpYS8=">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3ByZW1pZXItbGVhZ3VlLw==">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2xhLWxpZ2Ev">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2J1bmRlc2xpZ2Ev">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2xpZ3VlLTEv">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL21scy8=">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3F1YWxpZmljYXppb25pLW1vbmRpYWxpLWV1cm9wYS8=">Qualificazioni Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3N1cGVybGlnYS1wb3J0b2doZXNlLw==">SuperLiga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2V1cm8v">Euro 2016</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3NxdWFkcmUvaXRhbGlhLTIvdGVhbWNlbnRlci5zaHRtbA==">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3dvbWVuLXMtc29jY2VyLw==">Women's Soccer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvbmZlZGVyYXRpb25zLWN1cC0xLw==">FIFA Confederations Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcGEtbGliZXJ0YWRvcmVzL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Copa Libertadores</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvdW50cnlsaXN0LnNodG1s">Competizioni nazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2V2ZW50bGlzdC5zaHRtbA==">Competizioni internazionali</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2F0cC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2F0cC9zdGFuZGluZy5zaHRtbA==">Classifica ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3d0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3d0YS9zdGFuZGluZy5zaHRtbA==">Classifica WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2F1c3RyYWxpYW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3JvbGFuZC1nYXJyb3Mv">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3dpbWJsZWRvbi8=">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3VzLW9wZW4v">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2NvcHBhLWRhdmlzLw==">Coppa Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2ZlZGVyYXRpb24tY3VwLw==">Fed-Cup</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">Home motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwL2NhbXBpb25hdG8tZGVsLW1vbmRvLTEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Programma / Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwL2NhbXBpb25hdG8tZGVsLW1vbmRvLTEvc3RhbmRpbmcuc2h0bWw=">Classifica Moto GP</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Home f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xL2NhbXBpb25hdG8tZGVsLW1vbmRvL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xL2NhbXBpb25hdG8tZGVsLW1vbmRvL3N0YW5kaW5nLnNodG1s">Classifica</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basket<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC8=">Home basket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L25iYS8=">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L3NlcmllLWEtYmFza2V0Lw==">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2xlZ2EtZHVlLw==">Serie A2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2NvcHBhLWl0YWxpYS8=">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2V1cm9sZWFndWUv">Eurolega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2V1cm8tY3VwLw==">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2xpZ2EtYWNiLw==">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L3Byby1hLw==">Pro A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2V1cm9iYXNrZXQtMjAxNS8=">Europei</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sport invernali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0LWludmVybmFsaS8=">Home sport invernali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc2NpLWFscGluby8=">Sci Alpino</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY29tYmluYXRhLW5vcmRpY2Ev">Combinata Nordica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmlhdGhsb24v">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc2NpLWRpLWZvbmRvLw==">Sci di Fondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc2FsdG8tY29uLWdsaS1zY2kv">Salto Con Gli Sci</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vaG9ja2V5LXN1LWdoaWFjY2lvLw==">Hockey su Ghiaccio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2NoYXNpbmdoaXN0b3J5Lml0LmV1cm9zcG9ydC5jb20v">Chasing History </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGF0dGluYWdnaW8tYXJ0aXN0aWNvLw==">Pattinaggio Artistico</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY3VybGluZy8=">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGF0dGluYWdnaW8tZGktdmVsb2NpdGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Pattinaggio di Velocità</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYm9iL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Bob</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ2lvY2hpLW9saW1waWNpL3NvY2hpLTIwMTQvMjAxNC8=">Sotchi 2014</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motori<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yaS8=">Home motori</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xLw==">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwLw==">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc3VwZXJiaWtlLw==">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2Nyb3NzLw==">Motocross</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd3JjLw==">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZXJjLw==">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd3RjYy8=">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd2VjLw==">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd2VjLzI0LWhldXJlcy1kdS1tYW5zLw==">24 Ore di Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcmFsbHktcmFpZC9kYWthci8=">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS1lLw==">Formula E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b3JzcG9ydHMvcG9yc2NoZS1jYXJyZXJhLWN1cC1pdGFsaWEv">Porsche Carrera Cup Italia</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkv">Sei Nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZWNjZWxsZW56YS8=">Eccellenza</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvY2VsdGljLWxlYWd1ZS8=">Celtic League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc3F1YWRyZS9pdGFsaWEvdGVhbWNlbnRlci5zaHRtbA==">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvdGVzdC1tYXRjaC8=">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZXVyb3BlYW4tY3VwLw==">European Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZXVyb3BlYW4tY2hhbGxlbmdlLWN1cC8=">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZm91ci1uYXRpb25zLw==">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvbW9uZGlhbGkv">Coppa del mondo Rugby</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">University Sports<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Home university sports</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdW5pdmVyc2l0eS1zcG9ydHMvd2ludGVyLXVuaXZlcnNpYWRlL3NjaGVkdWxlX21vZHVsZS5zaHRtbA==">Calendario</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Pallavolo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby8=">Home pallavolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL3NlcmllLWExLXN1c3Rlbml1bS1wbHVzLw==">Superlega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL3NlcmllLWExLWZlbW1pbmlsZS8=">Serie A1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL2NoYW1waW9ucy1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL3dvcmxkLWxlYWd1ZS9zdGFuZGluZy5zaHRtbA==">World League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMvY2FsZW5kYXItcmVzdWx0LnNodG1s">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL21vbmRpYWxpLw==">Mondiali</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Atletica<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhLw==">Home atletica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvZGlhbW9uZC1sZWFndWUv">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvbW9uZGlhbGktZGktYXRsZXRpY2Ev">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvbW9uZGlhbGktYXRsZXRpY2EtaW5kb29yLw==">Mondiali Indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvZXVyb3BlaS1hdGxldGljYS8=">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvbW9uZGlhbGktYXRsZXRpY2EtaW5kb29yLw==">Europei indoor</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Home golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi93b3JsZC1yYW5raW5nL3N0YW5kaW5nLnNodG1s">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9ldXJvcGVhbi1wLWctYS10b3VyL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi91LXMtcC1nLWEtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9tYXN0ZXJzLXRvdXJuYW1lbnQvc3RhbmRpbmcuc2h0bWw=">Augusta Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9icml0aXNoLW9wZW4vc3RhbmRpbmcuc2h0bWw=">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi91LXMtb3Blbi9zdGFuZGluZy5zaHRtbA==">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9wZ2EtY2hhbXBpb25zaGlwL3N0YW5kaW5nLnNodG1s">USPGA</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nuoto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvLw==">Home nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vd29ybGQtY2hhbXBpb25zaGlwcy8=">Mondiali di nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vd29ybGQtY2hhbXBpb25zaGlwcy1zaG9ydC1jb3Vyc2UvY2FsZW5kYXItcmVzdWx0LnNodG1s">Mondiali in vasca corta</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vZXVyb3BlaS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Europei di Nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vZXVyb3BlaS1pbi12YXNjYS1jb3J0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Europei in vasca corta</span></li></ul></div><div data-sport-list="sport_239_817" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Dakar<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQv">Home dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcmFsbHktcmFpZC9kYWthci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcmFsbHktcmFpZC9kYWthci9zdGFuZGluZy5zaHRtbA==">Classifiche</span></li></ul></div><div data-sport-list="sport_44_654" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sei Nazioni<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home sei nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkvc3RhbmRpbmcuc2h0bWw=">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkvc3RhbmRpbmdwZXJzb24uc2h0bWw=">Migliori marcatori</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://it.eurosport.com/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tutti gli sport</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Preferiti</a></li><li class="modalnav__leftcol-item"><a href="http://video.it.eurosport.com">Video</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Altro</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="http://it.eurosport.com/watch-eurosport.shtml"><span class="mobile">Guarda</span><span class="desktop">Guarda Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Versione<b> IT</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifica</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Trova qui tutti i tuoi sport favoriti, gli eventi, le squadre e i giocatori per un accesso rapido</div><div class="list_container-favorites-empty-childs nav__no-favorites">Attualmente non hai dei preferiti</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Add favorites</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Preferiti</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Eventi</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">squadre</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Giocatori</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/tennis/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/motogp/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/formula-1/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/basket/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/atletica/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/basket/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/equitazione/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/formula-1/&quot;},{&quot;link_name&quot;:&quot;Ginnastica Artistica&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ginnastica-artistica/&quot;},{&quot;link_name&quot;:&quot;Giochi Olimpici&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/giochi-olimpici/&quot;},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ippica/&quot;},{&quot;link_name&quot;:&quot;Mondiali U20&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/mondiali-u20/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/motogp/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/motori/&quot;},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/pallavolo/&quot;},{&quot;link_name&quot;:&quot;Paralimpiadi&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/paralimpiadi/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/rugby/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/snooker/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/tennis/&quot;},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/university-sports/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Ciclismo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Calcio</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NhbGNpb21lcmNhdG8v">Calciomercato</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwLw==">MotoGP</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xLw==">F1</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basket</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL21vbmRpYWxpLXUyMC8=">Mondiali U20</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sport invernali</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NhbGNpb21lcmNhdG8v">Calciomercato</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motori</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Giochi Olimpici</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vaXBwaWNhLw==">Ippica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZXF1aXRhemlvbmUv">Equitazione</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc25vb2tlci8=">Snooker</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFyYWxpbXBpYWRpLw==">Paralimpiadi</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_25110">University Sports</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Pallavolo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Atletica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ2lubmFzdGljYS1hcnRpc3RpY2Ev">Ginnastica Artistica</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">More</span><ul><li class="modalnav__rightcol-item"><a href="http://ilbuzz.it.eurosport.com/">Il Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="http://video.it.eurosport.com/tutti-gli-sport/video-channel/investire-nel-futuro/">Marocco - Investire nel futuro </a></li><li class="modalnav__rightcol-item"><a href="http://video.it.eurosport.com/tutti-gli-sport/video-channel/incredibile-israele-cities-break/">Una fantastica vacanza in Israele</a></li></ul><span class="modalnav__rightcol-listtitle">About us</span><ul><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/mobiles-apps.shtml">Applicazioni mobile</a></li><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/contactus.shtml">Contattaci</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Su Eurosport</a></li><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/tutti-gli-sport/eurosport-privacy-policy_sto4688194/story.shtml">Politica sulla privacy</a></li><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/tutti-gli-sport/legal-notice_sto4688215/story.shtml">Termini di utilizzo</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="IT"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport: versioni internazionali&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Seguici su:</li><li><a href="https://facebook.com/Eurosport-530305363758845/"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="https://twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="https://www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="https://www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame nav_category_home" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home</a></li><li class="categorylist__item"><a href="/popular-videos.shtml">Video più cliccati</a></li><li class="categorylist__item"><a href="/latest-videos.shtml">Video più recenti</a></li><li class="categorylist__item"><a href="/sport-list.shtml">Tutti gli sport</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Canali</a></li><li class="categorylist__item"><a href="/tutti-gli-sport/">Tutti Gli Sport</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/tutti-gli-sport/"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Presentato da</div><div id="video.it.eurosport.com_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.it.eurosport.com_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");amz_tokens_mobile = amznads.getTokens("m3x5");amz_tokens_tablet = amznads.getTokens("m7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.it.eurosport.com_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.it.eurosport.com_other_top_mobile', min: 0, max: 899 }, {id: 'video.it.eurosport.com_other_top_tablet', min: 900, max: 1279 },{id: 'video.it.eurosport.com_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.it.eurosport.com","position": "top","page": "video","sport": "95","agency": "16","topic": "9","sponso": "on","content": "989357","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : '',"amznslotsmob":(typeof amz_tokens_mobile != 'undefined') ? amz_tokens_mobile : '',"amznslotstab":(typeof amz_tokens_tablet != 'undefined') ? amz_tokens_tablet : '',"abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.it.eurosport.com_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=4&amp;dropletid=141&amp;domainid=153&amp;sportid=95&amp;videoid=989357&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><video id="brightcove_989357" data-rel-id="brightcove_989357" data-video-id="5494005100001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_preroll_desktop;kvsite=video.it.eurosport.com;kvposition=preroll;kvpage=video;kvsport=95;kvagency=16;kvvideo_duration=49;kvsponso=off;kvcontent=989357;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_postroll_desktop;kvsite=video.it.eurosport.com;kvposition=postroll;kvpage=video;kvsport=95;kvagency=16;kvvideo_duration=49;kvsponso=off;kvcontent=989357;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=989357&amp;typeNu=27&amp;parCode=" data-reco-url="/video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017_vid989357/feed_brightcove_reco_bis.xml" data-is-ad-display="1" data-is-overlay="1" data-auto-redirect="1" data-auto-play="1" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.all-sports.nocompetition.noevent.noseason.video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017.video.eurosport.989357&amp;es_prg=video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017&amp;eus_prg=video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017&amp;es_prd=video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017&amp;eus_prd=video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017&amp;es_vid=video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017&amp;eus_vid=video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017&amp;es_vidid=989357&amp;eus_vidid=989357&amp;es_langid=4&amp;eus_langid=4&amp;es_sport=all-sports&amp;eus_sport=all-sports&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=noeventname&amp;eus_event=noeventname&amp;channel=nochannel&amp;es_embedded=0&amp;eus_embedded=0&amp;ns_st_pr=video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017&amp;ns_st_ci=989357&amp;ns_st_cl=49000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportit/s?" data-comscore-labels="name=\&quot;video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;all-sports\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;noeventname\&quot;,eus_embedded=\&quot;0\&quot;,ns_st_pr=\&quot;video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017\&quot;,ns_st_ci=\&quot;989357\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="/tutti-gli-sport/video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017_vid989357/video.shtml" data-title-video="Ronaldo, Curry, Hamilton: i 10 sportivi più pagati al mondo nel 2017" preload="none" controls="" class="video-js video-js--ajax-reload skinable"></video></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/tutti-gli-sport/"><a href="/tutti-gli-sport/">Tutti Gli Sport</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - Ronaldo, Curry, Hamilton: i 10 sportivi più pagati al mondo nel 2017">VIDEO - Ronaldo, Curry, Hamilton: i 10 sportivi più pagati al mondo nel 2017</h1></div><div class="picture-container"><img src="http://i.eurosport.com/2017/07/05/2121691-44391039-640-360.jpg" width="640" height="360" alt="Ronaldo, Curry, Hamilton: i 10 sportivi più pagati al mondo nel 2017" title="Ronaldo, Curry, Hamilton: i 10 sportivi più pagati al mondo nel 2017" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">28 visualizzazioni | 00:49</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">21 minuti fa<span>Aggiornato </span></p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin=""><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin=""><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Da Lewis Hamilton a Cristiano Ronaldo: ecco i 10 sportivi più pagati al mondo secondo l'ultima inchiesta del magazine statunitense di economia e finanza Forbes. Cifre da capogiro per i fenomeni dello sport, tra ingaggi e contratti pubblicitari.</div></div><span class="show_more hide"><span class="show">Mostra di più</span><span class="hide">Mostra meno</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/tutti-gli-sport/">Tutti Gli Sport</a></h2><section class="frame carouselContainer" id="carrouselId-103"><ul><li class="item" data-video-id="989357"><a title="Ronaldo, Curry, Hamilton: i 10 sportivi più pagati al mondo nel 2017" href="/tutti-gli-sport/video-ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017_vid989357/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/05/2121691-44391030-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1288&quot;,&quot;fy&quot;:&quot;322&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Ronaldo, Curry, Hamilton: i 10 sportivi più pagati al mondo nel 2017</h2><small class="viewSince"><em class="views">28 visualizzazioni</em> • <em class="since">21 minuti fa</em></small></a></li><li class="item" data-video-id="988909"><a title="WATTS! Cadute, salti, risate, colpi incredibili, tutto questo è Eurosport!" href="/tutti-gli-sport/video-watts-cadute-salti-risate-colpi-incredibili-tutto-questo-e-eurosport_vid988909/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/04/2121212-44381450-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1481&quot;,&quot;fy&quot;:&quot;809&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">WATTS! Cadute, salti, risate, colpi incredibili, tutto questo è Eurosport!</h2><small class="viewSince"><em class="views">2.597 visualizzazioni</em> • <em class="since">Ieri alle 21:38</em></small></a></li><li class="item" data-video-id="985478"><a title="Tra il caldo dell'estate e il brivido del volo, la soluzione è l'Air Kite!" href="/tutti-gli-sport/video-tra-il-caldo-dell-estate-e-il-brivido-del-volo-la-soluzione-e-l-air-kite_vid985478/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/06/16/2109676-44150730-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1158&quot;,&quot;fy&quot;:&quot;562&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Tra il caldo dell'estate e il brivido del volo, la soluzione è l'Air Kite!</h2><small class="viewSince"><em class="views">251 visualizzazioni</em> • <em class="since">Il 28/06/2017 alle 10:37</em></small></a></li><li class="item" data-video-id="987488"><a title="Fuel Your Summer! Una grande estate su Eurosport ed Eurosport Player" href="/tutti-gli-sport/fuel-your-summer-una-grande-estate-su-eurosport-ed-eurosport-player_vid987488/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/06/26/2116033-44277870-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1210&quot;,&quot;fy&quot;:&quot;726&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Fuel Your Summer! Una grande estate su Eurosport ed Eurosport Player</h2><small class="viewSince"><em class="views">275 visualizzazioni</em> • <em class="since">Il 26/06/2017 alle 18:20</em></small></a></li><li class="item" data-video-id="985473"><a title="Le cinque migliori &quot;macchine di Rube Goldberg&quot; mai viste: c'è anche Djokovic a fare da tester" href="/tutti-gli-sport/video-le-cinque-migliori-macchine-di-rube-goldberg-mai-viste-c-e-anche-djokovic-a-fare-il-test_vid985473/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/06/16/2109668-44150570-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1685&quot;,&quot;fy&quot;:&quot;660&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Le cinque migliori "macchine di Rube Goldberg" mai viste: c'è anche Djokovic a fare da tester</h2><small class="viewSince"><em class="views">497 visualizzazioni</em> • <em class="since">Il 26/06/2017 alle 18:20</em></small></a></li><li class="item" data-video-id="985477"><a title="Bottiglie, telefoni, palloni e molto altro: la Top 5 dei giocolieri più originali al mondo" href="/tutti-gli-sport/video-bottiglie-telefonini-palloni-e-molto-altro-la-top-5-dei-giocolieri-piu-originali-al-mondo_vid985477/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/06/16/2109675-44150710-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1016&quot;,&quot;fy&quot;:&quot;450&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Bottiglie, telefoni, palloni e molto altro: la Top 5 dei giocolieri più originali al mondo</h2><small class="viewSince"><em class="views">4.156 visualizzazioni</em> • <em class="since">Il 24/06/2017 alle 12:11</em></small></a></li><li class="item" data-video-id="985471"><a title="Tennis, corsa, sci: quando lo sport va sottoterra regala una Top 5 davvero atipica" href="/tutti-gli-sport/video-tennis-corsa-sci-quando-lo-sport-va-sottoterra-regala-una-top-5-davvero-atipica_vid985471/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/06/16/2109665-44150510-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1210&quot;,&quot;fy&quot;:&quot;654&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Tennis, corsa, sci: quando lo sport va sottoterra regala una Top 5 davvero atipica</h2><small class="viewSince"><em class="views">5.815 visualizzazioni</em> • <em class="since">Il 20/06/2017 alle 10:50</em></small></a></li><li class="item" data-video-id="979285"><a title="In bicicletta al lungomare di Tel Aviv" href="/tutti-gli-sport/in-bicicletta-al-lungomare-di-tel-aviv_vid979285/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/05/29/2094238-43879970-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">In bicicletta al lungomare di Tel Aviv</h2><small class="viewSince"><em class="views">6 visualizzazioni</em> • <em class="since">Il 09/06/2017 alle 10:51</em></small></a></li><li class="item" data-video-id="982363"><a title="Kite Surf nel centro di Tel Aviv" href="/tutti-gli-sport/kite-surf-nel-centro-di-tel-aviv_vid982363/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/06/07/2101306-44021330-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Kite Surf nel centro di Tel Aviv</h2><small class="viewSince"><em class="views">6 visualizzazioni</em> • <em class="since">Il 07/06/2017 alle 17:16</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Altro</a><span class="mode-video-button"><a href="/tutti-gli-sport/">Altri video di Tutti Gli Sport</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="989357" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vdmlkZW8uaXQuZXVyb3Nwb3J0LmNvbS90dXR0aS1nbGktc3BvcnQvdmlkZW8tcm9uYWxkby1jdXJyeS1oYW1pbHRvbi1pLTEwLXNwb3J0aXZpLXBpdS1wYWdhdGktYWwtbW9uZG8tbmVsLTIwMTdfdmlkOTg5MzU3L3ZpZGVvLnNodG1sIiwidGl0bGUiOiJWSURFTyAtIFJvbmFsZG8sIEN1cnJ5LCBIYW1pbHRvbjogaSAxMCBzcG9ydGl2aSBwacO5IHBhZ2F0aSBhbCBtb25kbyBuZWwgMjAxNyIsInR5cGUiOiJsaXZlY29tbWVudHMiLCJhcnRpY2xlSWQiOiI5ODkzNTdfMjcifQ.nmppTpOWiZC-KKhNqnh_5JXYK7Oe91qSE7XsmxgNsYs" data-collectionChecksum="6ec4c5938324963a4055ab0fdf67490b" data-lfSiteId="373119" data-lfNetwork="eurosport-it.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.it.eurosport.com_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.it.eurosport.com_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");amz_tokens_mobile = amznads.getTokens("m3x2");amz_tokens_tablet = amznads.getTokens("m3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.it.eurosport.com_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.it.eurosport.com_other_square_mobile', min: 0, max: 899 }, {id: 'video.it.eurosport.com_other_square_tablet', min: 900, max: 1279 },{id: 'video.it.eurosport.com_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.it.eurosport.com","position": "square","page": "video","sport": "95","agency": "16","topic": "9","sponso": "off","content": "989357","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : '',"amznslotsmob":(typeof amz_tokens_mobile != 'undefined') ? amz_tokens_mobile : '',"amznslotstab":(typeof amz_tokens_tablet != 'undefined') ? amz_tokens_tablet : '',"abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.it.eurosport.com_other_square_desktop');ADTECH.executeQueue();}</script><div class="playlist-title"><span>Prossimi video</span></div><ul><li data-video-id="989351" class="playlist-item"><a title="Fan particolare al Tour de France che affianca il gruppo: un cavallo che tifa Direct Énergie!" href="/ciclismo/tour-de-france/2017/video-fan-particolare-al-tour-de-france-che-affianca-il-gruppo-un-cavallo-che-tifa-direct-energie_vid989351/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122386-44404935-2560-1440.jpeg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Fan particolare al Tour de France che affianca il gruppo: un cavallo che tifa Direct Énergie!</h2><div id="counters"><span class="button-count-black">10 visualizzazioni | 00:24</span></div></a></li><li data-video-id="989328" class="playlist-item"><a title="Juan &amp; Only: tra coincidenze e dati storici, chi potrebbe mescolare le carte è Fabio Aru." href="/ciclismo/tour-de-france/2017/juan-only-tra-coincidenze-e-dati-storici-chi-potrebbe-mescolare-le-carte-al-tour-e-fabio-aru._vid989328/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122274-44402690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Juan &amp; Only: tra coincidenze e dati storici, chi potrebbe mescolare le carte è Fabio Aru.</h2><div id="counters"><span class="button-count-black">402 visualizzazioni | 01:57</span></div></a></li><li data-video-id="989332" class="playlist-item"><a title="Messi, 8 rinnovi di contratto in 12 anni di Barcellona" href="/calcio/liga/2016-2017/video-lionel-messi-8-rinnovi-di-contratto-in-12-anni-di-barcellona_vid989332/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122248-44402170-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1134&quot;,&quot;fy&quot;:&quot;643&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Messi, 8 rinnovi di contratto in 12 anni di Barcellona</h2><div id="counters"><span class="button-count-black">1.900 visualizzazioni | 01:00</span></div></a></li><li data-video-id="989292" class="playlist-item"><a title="Tour de France, LeMond Stories: Primoz Roglic, dallo Ski jumping alle cronometro" href="/ciclismo/tour-de-france/2017/video-tour-de-france-lemond-stories-primoz-roglic-dallo-ski-jumping-alle-cronometro_vid989292/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122262-44402450-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Tour de France, LeMond Stories: Primoz Roglic, dallo Ski jumping alle cronometro</h2><div id="counters"><span class="button-count-black">193 visualizzazioni | 03:07</span></div></a></li><li data-video-id="989311" class="playlist-item"><a title="Kittel: “La squadra è motivata e io sto bene. L’uomo da battere? Demare”" href="/ciclismo/tour-de-france/2017/kittel-la-squadra-e-motivata-e-io-sto-bene.-luomo-da-battere-demare_vid989311/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122263-44402470-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Kittel: “La squadra è motivata e io sto bene. L’uomo da battere? Demare”</h2><div id="counters"><span class="button-count-black">28 visualizzazioni | 00:46</span></div></a></li><li data-video-id="989281" class="playlist-item"><a title="Partiti! Quinta tappa del Tour de France da Vesoul a Troyes, 216 km disegnati per i velocisti" href="/ciclismo/tour-de-france/2017/video-partiti-quinta-tappa-del-tour-de-france-da-vesoul-a-troyes-216-km-per-i-velocisti_vid989281/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122253-44402275-2560-1440.jpeg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Partiti! Quinta tappa del Tour de France da Vesoul a Troyes, 216 km disegnati per i velocisti</h2><div id="counters"><span class="button-count-black">46 visualizzazioni | 02:20</span></div></a></li><li data-video-id="989307" class="playlist-item"><a title="Risate in gruppo: i primi km di tappa di Froome e Offredo" href="/ciclismo/tour-de-france/2017/risate-in-gruppo-i-primi-km-di-tappa-al-tour-de-france-di-froome-e-offredo_vid989307/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122269-44402595-2560-1440.jpeg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Risate in gruppo: i primi km di tappa di Froome e Offredo</h2><div id="counters"><span class="button-count-black">41 visualizzazioni | 00:39</span></div></a></li><li data-video-id="989266" class="playlist-item"><a title="MLS: New England Revolution-New-York Red Bulls 2-3" href="/calcio/mls/2017/video-mls-new-england-revolution-new-york-red-bulls-2-3_vid989266/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122123-44399670-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1339&quot;,&quot;fy&quot;:&quot;661&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>MLS: New England Revolution-New-York Red Bulls 2-3</h2><div id="counters"><span class="button-count-black">315 visualizzazioni | 02:17</span></div></a></li><div id="video.it.eurosport.com_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.it.eurosport.com_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.it.eurosport.com_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.it.eurosport.com_other_middle_mobile', min: 0, max: 899 }, {id: 'video.it.eurosport.com_other_middle_tablet', min: 900, max: 1279 },{id: 'video.it.eurosport.com_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.it.eurosport.com","position": "middle","page": "video","sport": "95","agency": "16","topic": "9","sponso": "off","content": "989357","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.it.eurosport.com_other_middle_desktop');ADTECH.executeQueue();}</script><li data-video-id="989265" class="playlist-item"><a title="Doppietta di Giovinco, assist di Kaká: classe al potere in Orlando-Toronto" href="/calcio/mls/2017/video-doppietta-di-giovinco-assist-di-kaka-classe-al-potere-in-orlando-toronto_vid989265/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122121-44399630-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1404&quot;,&quot;fy&quot;:&quot;542&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Doppietta di Giovinco, assist di Kaká: classe al potere in Orlando-Toronto</h2><div id="counters"><span class="button-count-black">16.300 visualizzazioni | 02:20</span></div></a></li><li data-video-id="989263" class="playlist-item"><a title="MLS: Vancouver Whitecaps FC-New-York City FC 3-2, gli highlights" href="/calcio/mls/2017/video-mls-vancouver-whitecaps-fc-new-york-city-fc-3-2-gli-highlights_vid989263/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122119-44399590-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1369&quot;,&quot;fy&quot;:&quot;604&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>MLS: Vancouver Whitecaps FC-New-York City FC 3-2, gli highlights</h2><div id="counters"><span class="button-count-black">775 visualizzazioni | 02:21</span></div></a></li><li data-video-id="989267" class="playlist-item"><a title="Gli Highlights di Houston Dynamo-Montreal Impact 3-1" href="/calcio/mls/2017/gli-highlights-di-houston-dynamo-montreal-impact-3-1_vid989267/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122125-44399710-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1414&quot;,&quot;fy&quot;:&quot;394&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Gli Highlights di Houston Dynamo-Montreal Impact 3-1</h2><div id="counters"><span class="button-count-black">33 visualizzazioni | 02:21</span></div></a></li><li data-video-id="989264" class="playlist-item"><a title="Gli Highlights di Portland Timbers-Chicago Fire 2-2" href="/calcio/gli-highlights-di-portland-timbers-chicago-fire-2-2_vid989264/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/06/2122120-44399610-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1629&quot;,&quot;fy&quot;:&quot;461&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Gli Highlights di Portland Timbers-Chicago Fire 2-2</h2><div id="counters"><span class="button-count-black">24 visualizzazioni | 02:20</span></div></a></li><li data-video-id="988628" class="playlist-item"><a title="Minto: &quot;Orgoglioso di essere stato capitano della Nazionale: ringrazio tutti per la fiducia&quot;" href="/rugby/video-minto-orgoglioso-di-essere-stato-capitano-della-nazionale-ringrazio-tutti-per-la-fiducia_vid988628/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/03/2120360-44364410-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1391&quot;,&quot;fy&quot;:&quot;598&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Minto: "Orgoglioso di essere stato capitano della Nazionale: ringrazio tutti per la fiducia"</h2><div id="counters"><span class="button-count-black">348 visualizzazioni | 02:29</span></div></a></li><li data-video-id="989111" class="playlist-item"><a title="Fabio Aru in solitaria: la quinta tappa del Tour de France è sua! Ajò!" href="/ciclismo/tour-de-france/2017/video-fabio-aru-in-solitaria-la-quinta-tappa-del-tour-de-france-e-sua-ajo_vid989111/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/05/2121806-44393330-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1438&quot;,&quot;fy&quot;:&quot;696&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Fabio Aru in solitaria: la quinta tappa del Tour de France è sua! Ajò!</h2><div id="counters"><span class="button-count-black">45.414 visualizzazioni | 01:04</span></div></a></li><li data-video-id="989130" class="playlist-item"><a title="Aru: &quot;Mi sono fatto un'idea col video di Nibali del 2014, sapevo dove attaccare. Sono felicissimo&quot;" href="/ciclismo/tour-de-france/2017/video-aru-mi-sono-fatto-un-idea-col-video-di-nibali-del-2014-sapevo-dove-attaccare_vid989130/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/05/2121838-44393970-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Aru: "Mi sono fatto un'idea col video di Nibali del 2014, sapevo dove attaccare. Sono felicissimo"</h2><div id="counters"><span class="button-count-black">14.123 visualizzazioni | 01:00</span></div></a></li><li data-video-id="989202" class="playlist-item"><a title="Quando segni il gol del pareggio al 90' da centrocampo... Ma te lo annullano!" href="/calcio/europei-u19/2017/video-quando-segni-il-gol-del-pareggio-al-90-da-centrocampo.-ma-te-lo-annullano_vid989202/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/05/2121948-44396170-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1456&quot;,&quot;fy&quot;:&quot;476&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Quando segni il gol del pareggio al 90' da centrocampo... Ma te lo annullano!</h2><div id="counters"><span class="button-count-black">15.829 visualizzazioni | 01:32</span></div></a></li><li data-video-id="989104" class="playlist-item"><a title="Timothy Weah alla corte del PSG, sulle orme di papà George" href="/calcio/ligue-1/2017-2018/video-timothy-weah-alla-corte-del-psg-sulle-orme-di-papa-george_vid989104/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/05/2121764-44392490-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1705&quot;,&quot;fy&quot;:&quot;261&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Timothy Weah alla corte del PSG, sulle orme di papà George</h2><div id="counters"><span class="button-count-black">9.585 visualizzazioni | 00:46</span></div></a></li><li data-video-id="989244" class="playlist-item"><a title="I momenti chiave della quinta tappa del Tour de France" href="/ciclismo/tour-de-france/2017/video-i-momenti-chiave-della-quinta-tappa-del-tour-de-france_vid989244/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/05/2121815-44393510-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1306&quot;,&quot;fy&quot;:&quot;580&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>I momenti chiave della quinta tappa del Tour de France</h2><div id="counters"><span class="button-count-black">4.473 visualizzazioni | 02:51</span></div></a></li><li data-video-id="989138" class="playlist-item"><a title="Tour de France 2017, tappa 6: Vesoul-Troyes, percorso e altimetria" href="/ciclismo/tour-de-france/2017/tour-de-france-2017-tappa-6-vesoul-troyes-percorso-e-altimetria_vid989138/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/05/2121843-44394070-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Tour de France 2017, tappa 6: Vesoul-Troyes, percorso e altimetria</h2><div id="counters"><span class="button-count-black">2.220 visualizzazioni | 00:32</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://it.eurosport.com/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined" data-sub-player-price-label="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">I miei preferiti</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Il mio account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cerca una squadra, un atleta, etc…" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=4&amp;domainid=153&amp;dropletid=141&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il log in per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Non hai ancora un account? <span class="subscription-link" data-sln="subscription-link">Registrati qui</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrati qui</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Cliccando su "Crea il mio account" accetti <a target='_blank' href="">termini e condizioni</a>, compreso <a target='_blank' href="">utilizzo dei cookie</a>.</span></div><span class="login-link">Possiedo già un account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Ci sei quasi</div><div class="subscription-success__body"><div>Abbiamo mandato una mail a :</div><div id="subscription-success__email"></div><div>Clicca per finalizzare la tua registrazione.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Acconsento</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accesso a {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Non ho ricevuto nulla…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.video.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.all-sports.nocompetition.noevent.noseason.ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017.video.eurosport.989357&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=all-sports&amp;eus_competition=nocompetition&amp;eus_event=noevent&amp;eus_season=noseason&amp;eus_profile=ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=989357&amp;opinion=0&amp;pub_date=2017-07-06&amp;pub_time=14:42&amp;channel=nochannel&amp;topic=notopic"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.all-sports.nocompetition.noevent.noseason.ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017.video.eurosport.989357&eus_service=video&eus_family=nofamily&eus_sport=all-sports&eus_competition=nocompetition&eus_event=noevent&eus_season=noseason&eus_profile=ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017&eus_type=video&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=989357&opinion=0&pub_date=2017-07-06&pub_time=14:42&channel=nochannel&topic=notopic');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.all-sports.nocompetition.noevent.noseason.ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017.video.eurosport.989357&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=all-sports&amp;eus_competition=nocompetition&amp;eus_event=noevent&amp;eus_season=noseason&amp;eus_profile=ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=989357&amp;opinion=0&amp;pub_date=2017-07-06&amp;pub_time=14:42&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportit',product: 'news',service: 'video',family: '',sport: 'all-sports',competition: '',sport_event: '',season: '',profile: 'ronaldo-curry-hamilton-i-10-sportivi-piu-pagati-al-mondo-nel-2017',page_type: 'video',provider: '',content_id: '989357',author: '',pub_date: '2017-07-06',pub_time: '14:42',opinion: '0',channel: '',topic: '',format: '',language_id: '4',partner_code: 'vid',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPSDN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-KPSDN7');
			    
        --></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script><script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script><script type="text/javascript">var pvar = { cid: "discovery-it", content: "0", server: "secure-it" };var feat = { check_cookie: 0 };var trac = nol_t(pvar, feat);trac.record().post();</script></div>
<!--googleon: all-->
</body>
</html>