<!DOCTYPE html>
<html >
			<!--Page Generated at Thu Feb  9 07:57:49 2017--><!--Page Template Prod generated at 02/02/2017 13:09:16-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/video_section_video_player_bis_v8_5_v8_5.css" /><link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/video_section_video_strip_bis_v8_5_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - Jakub Kot: "Lewandowski meglio di Cristiano Ronaldo" - Video Eurosport</title><meta name="description" content="Simpatica intervista per conoscere meglio i gusti e le passioni del 27enne saltatore polacco impegnato alle Universiadi di Almaty 2017." /><link rel="alternate" hreflang="it" href="http://video.it.eurosport.com/university-sports/jakub-kot-lewandowski-meglio-di-cristiano-ronaldo_vid958156/video.shtml" /><link rel="image_src" href="http://i.eurosport.com/2017/02/06/2019900-42393494-1600-900.jpg" /><meta property="medium" content="mult" /><meta property="og:video:height" content="312" /><meta property="og:video:width" content="470" /><meta property="og:video:type" content="video/mp4" /><meta property="og:title" content="Jakub Kot: &quot;Lewandowski meglio di Cristiano Ronaldo&quot;" /><meta property="og:type" content="video.other" /><meta property="og:description" content="Simpatica intervista per conoscere meglio i gusti e le passioni del 27enne saltatore polacco impegnato alle Universiadi di Almaty 2017." /><meta property="og:image" content="http://i.eurosport.com/2017/02/06/2019900-42393494-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="http://video.it.eurosport.com/university-sports/jakub-kot-lewandowski-meglio-di-cristiano-ronaldo_vid958156/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="video:release_date" content="2017-02-07" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport_IT" /><meta name="twitter:creator" content="@Eurosport_IT" /><meta name="twitter:domain" content="video.it.eurosport.com" /><meta name="twitter:image:src" content="http://i.eurosport.com/2017/02/06/2019900-42393496-640-360.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="http://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/video/it.eurosport.com/958156" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Jakub Kot: \"Lewandowski meglio di Cristiano Ronaldo\"","thumbnailUrl": "http://i.eurosport.com/2017/02/06/2019900-42393494-1600-900.jpg","uploadDate": "2017-02-07T15:24:46 GMT","contentUrl": "http://vodp.eurosport.com/nogeo/2017/02/07/ESP_This_Or_That_JAKUB_KOT_07042140-958156-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/28ff9a13-5c9e-4341-915f-f47bb33789b1_default/index.html?videoId=5314280335001","description": "Simpatica intervista per conoscere meglio i gusti e le passioni del 27enne saltatore polacco impegnato alle Universiadi di Almaty 2017."}</script><link rel="apple-touch-icon" sizes="57x57" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout.video.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><link rel="alternate" href="android-app://com.eurosport/eurosport/video/it.eurosport.com/958156" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosport-it/loader.js');</script><meta name="gsa:title" content="VIDEO - Jakub Kot: &quot;Lewandowski meglio di Cristiano Ronaldo&quot; - Video Eurosport" /><meta name="date" content="2/7/2017 4:24:46 PM" /><meta name="dateFormat" content="2017-02-07T04:24:46+01:00" /><meta name="sport" content="University Sports" /><meta name="sportid" content="25110" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/958156" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/it.eurosport.com/958156" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><!--[if lte IE 9]>
			<script src="http://layout.video.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"> </script><script type="text/javascript">try {amznads.getAds('3179');} catch(e) { }var amz_tokens = '';var amz_tokens_mobile = '';var amz_tokens_tablet = '';</script>
  
                    <script type="text/javascript">
                      var w=window;
                      if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document,AKSB=AKSB||{};AKSB.q=[];AKSB.mark=function(a,b){AKSB.q.push(["mark",a,b||(new Date).getTime()])};AKSB.measure=function(a,b,c){AKSB.q.push(["measure",a,b,c||(new Date).getTime()])};AKSB.done=function(a){AKSB.q.push(["done",a])};AKSB.mark("firstbyte",(new Date).getTime());AKSB.prof={custid:"32011",ustr:"UNKNOWN",originlat:0,clientrtt:1,ghostip:"104.96.221.158",
                      ipv6:false,pct:10,clientip:"54.224.77.253",requestid:"49747cb",protocol:"",blver:10,akM:"w3",akN:"",akTT:"O",akTX:"1",akTI:"49747cb",ai:"192308",ra:"",pmgn:"",pmgi:"",pmp:""};(function(a){var b=
                      d.createElement("script");b.async="async";b.src=a;a=d.getElementsByTagName("script");a=a[a.length-1];a.parentNode.insertBefore(b,a)})(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")};
                    </script>
                    </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="header_v8_5_content"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Versione<b> IT</b></span></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Cerca </b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/university-sports/">University Sports</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="http://it.eurosport.com/watch-eurosport.shtml">Guarda Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Accedi</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Calcio<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home calcio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3NlcmllLWEv">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3NlcmllLWItdGltLw==">Serie B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NhbGNpb21lcmNhdG8v">Calciomercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NoYW1waW9ucy1sZWFndWUv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcHBhLWQtYWZyaWNhL3Nwb3J0LnNodG1s">Coppa d'Africa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcHBhLWFtZXJpY2Ev">Copa America</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2V1cm9wYS1sZWFndWUv">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcHBhLWl0YWxpYS8=">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3ByZW1pZXItbGVhZ3VlLw==">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2xhLWxpZ2Ev">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2J1bmRlc2xpZ2Ev">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2xpZ3VlLTEv">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL21scy8=">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3F1YWxpZmljYXppb25pLW1vbmRpYWxpLWV1cm9wYS8=">Qualificazioni Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3N1cGVybGlnYS1wb3J0b2doZXNlLw==">SuperLiga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2V1cm8v">Euro 2016</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3NxdWFkcmUvaXRhbGlhLTIvdGVhbWNlbnRlci5zaHRtbA==">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL3dvbWVuLXMtc29jY2VyLw==">Women's Soccer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvbmZlZGVyYXRpb25zLWN1cC0xLw==">FIFA Confederations Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvcGEtbGliZXJ0YWRvcmVzL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Copa Libertadores</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NvdW50cnlsaXN0LnNodG1s">Competizioni nazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2V2ZW50bGlzdC5zaHRtbA==">Competizioni internazionali</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sport invernali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0LWludmVybmFsaS8=">Home sport invernali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc2NpLWFscGluby8=">Sci Alpino</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY29tYmluYXRhLW5vcmRpY2Ev">Combinata Nordica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmlhdGhsb24v">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc2NpLWRpLWZvbmRvLw==">Sci di Fondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc2FsdG8tY29uLWdsaS1zY2kv">Salto Con Gli Sci</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vaG9ja2V5LXN1LWdoaWFjY2lvLw==">Hockey su Ghiaccio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2NoYXNpbmdoaXN0b3J5Lml0LmV1cm9zcG9ydC5jb20v">Chasing History </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGF0dGluYWdnaW8tYXJ0aXN0aWNvLw==">Pattinaggio Artistico</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY3VybGluZy8=">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGF0dGluYWdnaW8tZGktdmVsb2NpdGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Pattinaggio di Velocità</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYm9iL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Bob</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ2lvY2hpLW9saW1waWNpL3NvY2hpLTIwMTQvMjAxNC8=">Sotchi 2014</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2F0cC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2F0cC9zdGFuZGluZy5zaHRtbA==">Classifica ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3d0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3d0YS9zdGFuZGluZy5zaHRtbA==">Classifica WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2F1c3RyYWxpYW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3JvbGFuZC1nYXJyb3Mv">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3dpbWJsZWRvbi8=">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL3VzLW9wZW4v">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2NvcHBhLWRhdmlzLw==">Coppa Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdGVubmlzL2ZlZGVyYXRpb24tY3VwLw==">Fed-Cup</span></li></ul></div><div data-sport-list="sport_44_654" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sei Nazioni<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home sei nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkvc3RhbmRpbmcuc2h0bWw=">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkvc3RhbmRpbmdwZXJzb24uc2h0bWw=">Migliori marcatori</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ciclismo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vdG91ci1kZS1mcmFuY2Uv">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vZ2lyby1kLWl0YWxpYS8=">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2ljbGlzbW8vdnVlbHRhLWRpLXNwYWduYS8=">Vuelta di Spagna</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motori<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yaS8=">Home motori</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xLw==">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwLw==">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc3VwZXJiaWtlLw==">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd3JjLw==">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZXJjLw==">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd3RjYy8=">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd2VjLw==">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vd2VjLzI0LWhldXJlcy1kdS1tYW5zLw==">24 Ore di Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcmFsbHktcmFpZC9kYWthci8=">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS1lLw==">Formula E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b3JzcG9ydHMvcG9yc2NoZS1jYXJyZXJhLWN1cC1pdGFsaWEv">Porsche Carrera Cup Italia</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">University Sports<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Home university sports</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vdW5pdmVyc2l0eS1zcG9ydHMvd2ludGVyLXVuaXZlcnNpYWRlL3NjaGVkdWxlX21vZHVsZS5zaHRtbA==">Calendario</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkv">Sei Nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZWNjZWxsZW56YS8=">Eccellenza</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvY2VsdGljLWxlYWd1ZS8=">Celtic League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc3F1YWRyZS9pdGFsaWEvdGVhbWNlbnRlci5zaHRtbA==">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvdGVzdC1tYXRjaC8=">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZXVyb3BlYW4tY3VwLw==">European Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZXVyb3BlYW4tY2hhbGxlbmdlLWN1cC8=">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvZm91ci1uYXRpb25zLw==">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvbW9uZGlhbGkv">Coppa del mondo Rugby</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basket<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC8=">Home basket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L25iYS8=">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L3NlcmllLWEtYmFza2V0Lw==">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2xlZ2EtZHVlLw==">Serie A2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2NvcHBhLWl0YWxpYS8=">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2V1cm9sZWFndWUv">Eurolega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2V1cm8tY3VwLw==">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2xpZ2EtYWNiLw==">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L3Byby1hLw==">Pro A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYmFza2V0L2V1cm9iYXNrZXQtMjAxNS8=">Europei</span></li></ul></div><div data-sport-list="sport_239_817" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Dakar<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQv">Home dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcmFsbHktcmFpZC9kYWthci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcmFsbHktcmFpZC9kYWthci9zdGFuZGluZy5zaHRtbA==">Classifiche</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Home f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xL2NhbXBpb25hdG8tZGVsLW1vbmRvL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xL2NhbXBpb25hdG8tZGVsLW1vbmRvL3N0YW5kaW5nLnNodG1s">Classifica</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">Home motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwL2NhbXBpb25hdG8tZGVsLW1vbmRvLTEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Programma / Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwL2NhbXBpb25hdG8tZGVsLW1vbmRvLTEvc3RhbmRpbmcuc2h0bWw=">Classifica Moto GP</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Pallavolo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby8=">Home pallavolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL3NlcmllLWExLXN1c3Rlbml1bS1wbHVzLw==">Superlega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL3NlcmllLWExLWZlbW1pbmlsZS8=">Serie A1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL2NoYW1waW9ucy1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL3dvcmxkLWxlYWd1ZS9zdGFuZGluZy5zaHRtbA==">World League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMvY2FsZW5kYXItcmVzdWx0LnNodG1s">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFsbGF2b2xvL21vbmRpYWxpLw==">Mondiali</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Atletica<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhLw==">Home atletica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvZGlhbW9uZC1sZWFndWUv">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvbW9uZGlhbGktZGktYXRsZXRpY2Ev">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvbW9uZGlhbGktYXRsZXRpY2EtaW5kb29yLw==">Mondiali Indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvZXVyb3BlaS1hdGxldGljYS8=">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vYXRsZXRpY2EvbW9uZGlhbGktYXRsZXRpY2EtaW5kb29yLw==">Europei indoor</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Home golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi93b3JsZC1yYW5raW5nL3N0YW5kaW5nLnNodG1s">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9ldXJvcGVhbi1wLWctYS10b3VyL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi91LXMtcC1nLWEtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9tYXN0ZXJzLXRvdXJuYW1lbnQvc3RhbmRpbmcuc2h0bWw=">Augusta Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9icml0aXNoLW9wZW4vc3RhbmRpbmcuc2h0bWw=">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi91LXMtb3Blbi9zdGFuZGluZy5zaHRtbA==">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ29sZi9wZ2EtY2hhbXBpb25zaGlwL3N0YW5kaW5nLnNodG1s">USPGA</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nuoto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvLw==">Home nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vd29ybGQtY2hhbXBpb25zaGlwcy8=">Mondiali di nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vd29ybGQtY2hhbXBpb25zaGlwcy1zaG9ydC1jb3Vyc2UvY2FsZW5kYXItcmVzdWx0LnNodG1s">Mondiali in vasca corta</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vZXVyb3BlaS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Europei di Nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbnVvdG8vZXVyb3BlaS1pbi12YXNjYS1jb3J0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Campeonatos Europeos de vasca corta</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://it.eurosport.com/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tutti gli sport</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Preferiti</a></li><li class="modalnav__leftcol-item"><a href="http://video.it.eurosport.com/">Video</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Altro</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="http://it.eurosport.com/watch-eurosport.shtml"><span class="mobile">Guarda</span><span class="desktop">Guarda Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Versione<b> IT</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifica</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Trova qui tutti i tuoi sport favoriti, gli eventi, le squadre e i giocatori per un accesso rapido</div><div class="list_container-favorites-empty-childs nav__no-favorites">Attualmente non hai dei preferiti</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Add favorites</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Preferiti</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Eventi</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">squadre</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Giocatori</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Popular sports</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/tennis/&quot;},{&quot;link_name&quot;:&quot;Sei Nazioni&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/rugby/sei-nazioni/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/motori/&quot;},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/university-sports/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/atletica/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/basket/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/equitazione/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/formula-1/&quot;},{&quot;link_name&quot;:&quot;Ginnastica Artistica&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ginnastica-artistica/&quot;},{&quot;link_name&quot;:&quot;Giochi Olimpici&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/giochi-olimpici/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/golf/&quot;},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/ippica/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/motogp/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/motori/&quot;},{&quot;link_name&quot;:&quot;Nuoto&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/nuoto/&quot;},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/pallavolo/&quot;},{&quot;link_name&quot;:&quot;Paralimpiadi&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/paralimpiadi/&quot;},{&quot;link_name&quot;:&quot;Pugilato&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/pugilato/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/rugby/&quot;},{&quot;link_name&quot;:&quot;Scherma&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/scherma/&quot;},{&quot;link_name&quot;:&quot;Sei Nazioni&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/rugby/sei-nazioni/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/tennis/&quot;},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/university-sports/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Calcio</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sport invernali</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcnVnYnkvc2VpLW5hemlvbmkv">Sei Nazioni</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Ciclismo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motori</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_25110">University Sports</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vY2FsY2lvL2NhbGNpb21lcmNhdG8v">Calciomercato</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basket</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcmFsbHktcmFpZC9kYWthci8=">Dakar</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZm9ybXVsYS0xLw==">F1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vbW90b2dwLw==">MotoGP</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vaXBwaWNhLw==">Ippica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZXF1aXRhemlvbmUv">Equitazione</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcGFyYWxpbXBpYWRpLw==">Paralimpiadi</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Pallavolo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Atletica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vZ2lubmFzdGljYS1hcnRpc3RpY2Ev">Ginnastica Artistica</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Nuoto</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vcHVnaWxhdG8v">Pugilato</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2l0LmV1cm9zcG9ydC5jb20vc2NoZXJtYS8=">Scherma</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Giochi Olimpici</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">More</span><ul><li class="modalnav__rightcol-item"><a href="http://ilbuzz.it.eurosport.com/">Il Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="http://video.it.eurosport.com/tutti-gli-sport/video-channel/investire-nel-futuro/">Marocco - Investire nel futuro </a></li></ul><span class="modalnav__rightcol-listtitle">About us</span><ul><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/mobiles-apps.shtml">Applicazioni mobile</a></li><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/contactus.shtml">Contattaci</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Su Eurosport</a></li><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/tutti-gli-sport/eurosport-privacy-policy_sto4688194/story.shtml">Politica sulla privacy</a></li><li class="modalnav__rightcol-item"><a href="http://it.eurosport.com/tutti-gli-sport/legal-notice_sto4688215/story.shtml">Termini di utilizzo</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="IT"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport: versioni internazionali&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Seguici su:</li><li><a href="https://facebook.com/Eurosport-530305363758845/"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="https://twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="https://www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="https://www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame nav_category_home" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home</a></li><li class="categorylist__item"><a href="/popular-videos.shtml">Video più cliccati</a></li><li class="categorylist__item"><a href="/latest-videos.shtml">Video più recenti</a></li><li class="categorylist__item"><a href="/sport-list.shtml">Tutti gli sport</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Canali</a></li><li class="categorylist__item"><a href="/tutti-gli-sport/">Tutti Gli Sport</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/university-sports/"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Presentato da</div><div id="video.it.eurosport.com_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.it.eurosport.com_other_top_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.it.eurosport.com_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.it.eurosport.com_other_top_mobile', min: 0, max: 899 }, {id: 'video.it.eurosport.com_other_top_tablet', min: 900, max: 1279 },{id: 'video.it.eurosport.com_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.it.eurosport.com","position": "top","page": "video","sport": "25110","agency": "16","topic": "753","sponso": "on","content": "958156","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('video.it.eurosport.com_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=4&amp;domainid=153&amp;sportid=25110&amp;videoid=958156&amp;mime=text%2fxml"><div class="video-player"><div class="video-player__container"><video id="brightcove_958156" data-rel-id="brightcove_958156" data-video-id="5314280335001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_preroll_desktop;kvsite=video.it.eurosport.com;kvposition=preroll;kvpage=video;kvsport=25110;kvvideo_duration=98;kvsponso=off;kvcontent=958156;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_postroll_desktop;kvsite=video.it.eurosport.com;kvposition=postroll;kvpage=video;kvsport=25110;kvvideo_duration=98;kvsponso=off;kvcontent=958156;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=958156&amp;typeNu=27&amp;parCode=" data-reco-url="/jakub-kot-lewandowski-meglio-di-cristiano-ronaldo_vid958156/feed_brightcove_reco_bis.xml" data-is-ad-display="1" data-is-overlay="1" data-auto-redirect="1" data-auto-play="1" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.university-sports.nocompetition.noevent.noseason.jakub-kot-lewandowski-meglio-di-cristiano-ronaldo.video.eurosport.958156&amp;es_prg=jakub-kot-lewandowski-meglio-di-cristiano-ronaldo&amp;eus_prg=jakub-kot-lewandowski-meglio-di-cristiano-ronaldo&amp;es_prd=jakub-kot-lewandowski-meglio-di-cristiano-ronaldo&amp;eus_prd=jakub-kot-lewandowski-meglio-di-cristiano-ronaldo&amp;es_vid=jakub-kot-lewandowski-meglio-di-cristiano-ronaldo&amp;eus_vid=jakub-kot-lewandowski-meglio-di-cristiano-ronaldo&amp;es_vidid=958156&amp;eus_vidid=958156&amp;es_langid=4&amp;eus_langid=4&amp;es_sport=university-sports&amp;eus_sport=university-sports&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=noeventname&amp;eus_event=noeventname&amp;channel=nochannel&amp;es_embedded=0&amp;eus_embedded=0&amp;ns_st_pr=jakub-kot-lewandowski-meglio-di-cristiano-ronaldo&amp;ns_st_ci=958156&amp;ns_st_cl=98000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportit/s?" data-comscore-labels="name=\&quot;jakub-kot-lewandowski-meglio-di-cristiano-ronaldo\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;university-sports\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;noeventname\&quot;,eus_embedded=\&quot;0\&quot;,ns_st_pr=\&quot;jakub-kot-lewandowski-meglio-di-cristiano-ronaldo\&quot;,ns_st_ci=\&quot;958156\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="/university-sports/jakub-kot-lewandowski-meglio-di-cristiano-ronaldo_vid958156/video.shtml" data-title-video="Jakub Kot: &quot;Lewandowski meglio di Cristiano Ronaldo&quot;" preload="none" controls="" class="video-js video-js--ajax-reload skinable"></video></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/university-sports/"><a href="/university-sports/">University Sports</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - Jakub Kot: &quot;Lewandowski meglio di Cristiano Ronaldo&quot;">VIDEO - Jakub Kot: "Lewandowski meglio di Cristiano Ronaldo"</h1></div><div class="picture-container"><img src="http://i.eurosport.com/2017/02/06/2019900-42393496-640-360.jpg" width="640" height="360" alt="Jakub Kot: &quot;Lewandowski meglio di Cristiano Ronaldo&quot;" title="Jakub Kot: &quot;Lewandowski meglio di Cristiano Ronaldo&quot;" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">1 visualizzazione | 01:38</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">14 minuti fa</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin=""><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin=""><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin=""><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Simpatica intervista per conoscere meglio i gusti e le passioni del 27enne saltatore polacco impegnato alle Universiadi di Almaty 2017.</div></div><span class="show_more hide"><span class="show">Mostra di più</span><span class="hide">Mostra meno</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/university-sports/">University Sports</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="958324"><a title="Jiri Cech takes gold in ski-cross big final" href="/university-sports/jiri-cech-takes-gold-in-ski-cross-big-final_vid958324/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020850-42412487-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1342&quot;,&quot;fy&quot;:&quot;528&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Jiri Cech takes gold in ski-cross big final</h2><small class="viewSince"><em class="views"> visualizzazione</em> • <em class="since">17 ore fa</em></small></a></li><li class="item" data-video-id="958156"><a title="Jakub Kot: &quot;Lewandowski meglio di Cristiano Ronaldo&quot;" href="/university-sports/jakub-kot-lewandowski-meglio-di-cristiano-ronaldo_vid958156/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/06/2019900-42393487-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1221&quot;,&quot;fy&quot;:&quot;427&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Jakub Kot: "Lewandowski meglio di Cristiano Ronaldo"</h2><small class="viewSince"><em class="views">1 visualizzazione</em> • <em class="since">14 minuti fa</em></small></a></li><li class="item" data-video-id="958155"><a title="Maria-Katharina Herceg tra yoga, shopping e piroette" href="/university-sports/video-this-or-that-maria-katharina-herceg-tra-yoga-shopping-e-piroette_vid958155/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/07/2020282-42401127-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1246&quot;,&quot;fy&quot;:&quot;404&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Maria-Katharina Herceg tra yoga, shopping e piroette</h2><small class="viewSince"><em class="views">65 visualizzazioni</em> • <em class="since">Ieri alle 07:56</em></small></a></li><li class="item" data-video-id="958328"><a title="Universiadi:  La Russia trionfa nella finale dell'hockey su ghiaccio. Kazakhstan ko" href="/university-sports/universiadi-la-russia-trionfa-nella-finale-dell-hockey-su-ghiaccio.-kazakhstan-ko_vid958328/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020862-42412727-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1230&quot;,&quot;fy&quot;:&quot;490&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Universiadi:  La Russia trionfa nella finale dell'hockey su ghiaccio. Kazakhstan ko</h2><small class="viewSince"><em class="views">10 visualizzazioni</em> • <em class="since">13 ore fa</em></small></a></li><li class="item" data-video-id="958178"><a title="Athlete Story: alla scoperta di Timothé Baisamy" href="/university-sports/video-universiadi-almaty-2017-athlete-story-alla-scoperta-di-timothe-baisamy_vid958178/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/07/2020358-42402647-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1333&quot;,&quot;fy&quot;:&quot;634&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Athlete Story: alla scoperta di Timothé Baisamy</h2><small class="viewSince"><em class="views">39 visualizzazioni</em> • <em class="since">14 ore fa</em></small></a></li><li class="item" data-video-id="958299"><a title="Athlete Story: alla scoperta della squadra svedese di Hockey su ghiaggio" href="/university-sports/athlete-story-alla-scoperta-della-squadra-svedese-di-hockey-su-ghiaggio_vid958299/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020628-42408047-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Athlete Story: alla scoperta della squadra svedese di Hockey su ghiaggio</h2><small class="viewSince"><em class="views">31 visualizzazioni</em> • <em class="since">14 ore fa</em></small></a></li><li class="item" data-video-id="957929"><a title="Universiadi, Jakub Kot: &quot;E' bello poter rappresentare la Polonia&quot;" href="/university-sports/universiadi-jakub-kot-e-bello-poter-rappresentare-la-polonia_vid957929/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/05/2019169-42378867-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1746&quot;,&quot;fy&quot;:&quot;629&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Universiadi, Jakub Kot: "E' bello poter rappresentare la Polonia"</h2><small class="viewSince"><em class="views">30 visualizzazioni</em> • <em class="since">Il 06/02/2017 alle 11:46</em></small></a></li><li class="item" data-video-id="957473"><a title="Maria-Katharina Herceg: la promessa del pattinaggio tedesco" href="/university-sports/video-maria-katharina-herceg-la-promessa-del-pattinaggio-tedesco_vid957473/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/02/2017170-42338887-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1128&quot;,&quot;fy&quot;:&quot;615&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Maria-Katharina Herceg: la promessa del pattinaggio tedesco</h2><small class="viewSince"><em class="views">287 visualizzazioni</em> • <em class="since">Il 03/02/2017 alle 12:13</em></small></a></li><li class="item" data-video-id="919330"><a title="Sport and Co: facciamo un salto a &quot;Lausanne in Motion&quot;" href="/university-sports/video-sport-and-co-facciamo-un-salto-a-lausanne-in-motion_vid919330/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2016/09/29/1941340-40822285-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1124&quot;,&quot;fy&quot;:&quot;486&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Sport and Co: facciamo un salto a "Lausanne in Motion"</h2><small class="viewSince"><em class="views">24 visualizzazioni</em> • <em class="since">Il 29/09/2016 alle 23:59</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Altro</a><span class="mode-video-button"><a href="/university-sports/">Altri video di University Sports</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?O2=1&amp;site=vid&amp;langueid=4&amp;domainid=153&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="958156" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vdmlkZW8uaXQuZXVyb3Nwb3J0LmNvbS91bml2ZXJzaXR5LXNwb3J0cy9qYWt1Yi1rb3QtbGV3YW5kb3dza2ktbWVnbGlvLWRpLWNyaXN0aWFuby1yb25hbGRvX3ZpZDk1ODE1Ni92aWRlb19zZWEtMS5zaHRtbCIsInRhZ3MiOiJVbml2ZXJzaXR5IFNwb3J0cyIsInRpdGxlIjoiSmFrdWIgS290OiBcIkxld2FuZG93c2tpIG1lZ2xpbyBkaSBDcmlzdGlhbm8gUm9uYWxkb1wiIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6Ijk1ODE1Nl8yNyJ9.QzFP8u_xyPuYDsS3rXGPAZQWefBr5G9yH9BzDyvKzmI" data-collectionChecksum="aae576995cb73d21f72f1a87271bb089" data-lfSiteId="373119" data-lfNetwork="eurosport-it.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.it.eurosport.com_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.it.eurosport.com_other_square_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.it.eurosport.com_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.it.eurosport.com_other_square_mobile', min: 0, max: 899 }, {id: 'video.it.eurosport.com_other_square_tablet', min: 900, max: 1279 },{id: 'video.it.eurosport.com_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.it.eurosport.com","position": "square","page": "video","sport": "25110","agency": "16","topic": "753","sponso": "off","content": "958156","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('video.it.eurosport.com_other_square_desktop');ADTECH.executeQueue();}</script><div class="playlist-title"><span>Prossimi video</span></div><ul><li data-video-id="958369" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Lindsey Vonn: &quot;Distratta in SuperG, ora però voglio rifarmi in discesa&quot;" href="/sci-alpino/video-lindsey-vonn-distratta-in-superg-ora-pero-voglio-rifarmi-in-discesa_vid958369/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020991-42415307-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1016&quot;,&quot;fy&quot;:&quot;537&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Lindsey Vonn: "Distratta in SuperG, ora però voglio rifarmi in discesa"</h2><div id="counters"><span class="button-count-black">302 visualizzazioni | 06:43</span></div></a></li><li data-video-id="958359" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Tina Maze: &quot;Guay ha vinto il SuperG grazie a dei salti letteralmente perfetti&quot;" href="/sci-alpino/video-the-coach-tina-maze-guay-ha-vinto-il-superg-grazie-a-dei-salti-letteralmente-perfetti_vid958359/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020989-42415267-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1286&quot;,&quot;fy&quot;:&quot;414&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Tina Maze: "Guay ha vinto il SuperG grazie a dei salti letteralmente perfetti"</h2><div id="counters"><span class="button-count-black">3.150 visualizzazioni | 01:30</span></div></a></li><li data-video-id="958285" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Erik Guay magnifico! Sua la vittoria nel SuperG dei Mondiali" href="/sci-alpino/mondiali/2016-2017/video-erik-guay-magnifico-sua-la-vittoria-nel-superg-dei-mondiali_vid958285/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020700-42409487-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1170&quot;,&quot;fy&quot;:&quot;616&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Erik Guay magnifico! Sua la vittoria nel SuperG dei Mondiali</h2><div id="counters"><span class="button-count-black">4.729 visualizzazioni | 01:46</span></div></a></li><li data-video-id="958366" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Eurocup: Lietuvos Rytas-Zenit San Pietroburgo 86-84, gli highlights" href="/basket/eurocup/2016-2017/eurocup-lietuvos-rytas-zenit-san-pietroburgo-86-84-gli-highlights_vid958366/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020990-42415287-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1120&quot;,&quot;fy&quot;:&quot;652&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Eurocup: Lietuvos Rytas-Zenit San Pietroburgo 86-84, gli highlights</h2><div id="counters"><span class="button-count-black">1.036 visualizzazioni | 03:38</span></div></a></li><li data-video-id="958279" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Kjetil Jansrud grande nel SuperG dei Mondiali, ma non basta: argento" href="/sci-alpino/mondiali/2016-2017/video-kjetil-jansrud-grande-nel-superg-dei-mondiali-ma-non-basta-argento_vid958279/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020689-42409267-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1418&quot;,&quot;fy&quot;:&quot;596&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Kjetil Jansrud grande nel SuperG dei Mondiali, ma non basta: argento</h2><div id="counters"><span class="button-count-black">332 visualizzazioni | 02:00</span></div></a></li><li data-video-id="958355" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Ecco cosa vuol dire prendersi una &quot;porta&quot; in pieno volto a oltre 100 km/h..." href="/sci-alpino/mondiali/2016-2017/video-ecco-cosa-vuol-dire-prendersi-una-porta-in-pieno-volto-a-oltre-100-km-h._vid958355/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020978-42415047-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;837&quot;,&quot;fy&quot;:&quot;465&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Ecco cosa vuol dire prendersi una "porta" in pieno volto a oltre 100 km/h...</h2><div id="counters"><span class="button-count-black">8.034 visualizzazioni | 00:55</span></div></a></li><li data-video-id="958294" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Manuel Osborne-Paradis centra un insperato podio in SuperG" href="/sci-alpino/mondiali/2016-2017/video-manuel-osborne-paradis-centra-un-insperato-podio-in-superg_vid958294/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020724-42409967-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1832&quot;,&quot;fy&quot;:&quot;746&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Manuel Osborne-Paradis centra un insperato podio in SuperG</h2><div id="counters"><span class="button-count-black">269 visualizzazioni | 02:18</span></div></a></li><li data-video-id="958282" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Aleksander Aamodt Kilde velocissimo nel SuperG dei Mondiali" href="/sci-alpino/mondiali/2016-2017/video-aleksander-aamodt-kilde-velocissimo-nel-superg-dei-mondiali_vid958282/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020694-42409367-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1312&quot;,&quot;fy&quot;:&quot;510&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Aleksander Aamodt Kilde velocissimo nel SuperG dei Mondiali</h2><div id="counters"><span class="button-count-black">232 visualizzazioni | 02:18</span></div></a></li><div id="video.it.eurosport.com_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.it.eurosport.com_other_middle_desktop" data-adtech-is-reloaded="1"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.it.eurosport.com_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.it.eurosport.com_other_middle_mobile', min: 0, max: 899 }, {id: 'video.it.eurosport.com_other_middle_tablet', min: 900, max: 1279 },{id: 'video.it.eurosport.com_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.it.eurosport.com","position": "middle","page": "video","sport": "25110","agency": "16","topic": "753","sponso": "off","content": "958156"}};ADTECH.enqueueAd('video.it.eurosport.com_other_middle_desktop');ADTECH.executeQueue();}</script><li data-video-id="958316" class="playlist-item"><a title="Fill: &quot;Speriamo di andare più veloci in discesa&quot;" href="/sci-alpino/fill-speriamo-di-andare-piu-veloci-in-discesa_vid958316/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020800-42411487-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1216&quot;,&quot;fy&quot;:&quot;585&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Fill: "Speriamo di andare più veloci in discesa"</h2><div id="counters"><span class="button-count-black">720 visualizzazioni | 00:34</span></div></a></li><li data-video-id="958314" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Paris: &quot;SuperG bello ma difficile, speriamo nella discesa&quot;" href="/sci-alpino/mondiali/2016-2017/paris-superg-bello-ma-difficile-speriamo-nella-discesa_vid958314/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020786-42411207-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;982&quot;,&quot;fy&quot;:&quot;891&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Paris: "SuperG bello ma difficile, speriamo nella discesa"</h2><div id="counters"><span class="button-count-black">172 visualizzazioni | 00:47</span></div></a></li><li data-video-id="958275" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Dominik Paris primo degli italiani nel SuperG mondiale" href="/sci-alpino/mondiali/2016-2017/video-dominik-paris-primo-degli-italiani-nel-superg-mondiale_vid958275/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020675-42408987-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1176&quot;,&quot;fy&quot;:&quot;480&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Dominik Paris primo degli italiani nel SuperG mondiale</h2><div id="counters"><span class="button-count-black">4.015 visualizzazioni | 02:11</span></div></a></li><li data-video-id="958272" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Peter Fill e il suo SuperG ai Mondiali di St.Moritz" href="/sci-alpino/mondiali/2016-2017/video-peter-fill-e-il-suo-superg-ai-mondiali-di-st.moritz_vid958272/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020673-42408947-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1050&quot;,&quot;fy&quot;:&quot;600&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Peter Fill e il suo SuperG ai Mondiali di St.Moritz</h2><div id="counters"><span class="button-count-black">281 visualizzazioni | 02:01</span></div></a></li><li data-video-id="958288" data-video-bg=" bg-rec-default" class="playlist-item"><a title="La prova mondiale in superG di Mattia Casse" href="/sci-alpino/mondiali/2016-2017/video-la-prova-mondiale-in-superg-di-mattia-casse_vid958288/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020712-42409727-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1508&quot;,&quot;fy&quot;:&quot;736&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>La prova mondiale in superG di Mattia Casse</h2><div id="counters"><span class="button-count-black">77 visualizzazioni | 01:41</span></div></a></li><li data-video-id="958269" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Paris: &quot;In SuperG è facile sbagliare&quot;" href="/sci-alpino/mondiali/2016-2017/video-paris-in-superg-e-facile-sbagliare_vid958269/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020668-42408847-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1160&quot;,&quot;fy&quot;:&quot;702&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Paris: "In SuperG è facile sbagliare"</h2><div id="counters"><span class="button-count-black">171 visualizzazioni | 00:32</span></div></a></li><li data-video-id="958268" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Peter Fill: &quot;Al cancelletto dei Mondiali si riparte da zero&quot;" href="/sci-alpino/mondiali/2016-2017/video-peter-fill-al-cancelletto-dei-mondiali-si-riparte-da-zero_vid958268/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/08/2020667-42408827-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;948&quot;,&quot;fy&quot;:&quot;458&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Peter Fill: "Al cancelletto dei Mondiali si riparte da zero"</h2><div id="counters"><span class="button-count-black">165 visualizzazioni | 00:43</span></div></a></li><li data-video-id="958226" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Ronnie O'Sullivan illumina la scena al debutto nel World Grand Prix: sontuoso 137" href="/snooker/ronnie-o-sullivan-illumina-la-scena-al-debutto-nel-world-grand-prix-sontuoso-137_vid958226/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/22/2009008-42175647-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;821&quot;,&quot;fy&quot;:&quot;814&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Ronnie O'Sullivan illumina la scena al debutto nel World Grand Prix: sontuoso 137</h2><div id="counters"><span class="button-count-black">3.363 visualizzazioni | 01:39</span></div></a></li><li data-video-id="958097" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Nicole Schmidhofer oro nel SuperG: rivivi la sua strepitosa discesa!" href="/sci-alpino/mondiali/2016-2017/video-nicole-schmidhofer-oro-nel-superg-rivivi-la-sua-strepitosa-discesa_vid958097/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/07/2020091-42397307-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1034&quot;,&quot;fy&quot;:&quot;352&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Nicole Schmidhofer oro nel SuperG: rivivi la sua strepitosa discesa!</h2><div id="counters"><span class="button-count-black">6.130 visualizzazioni | 01:50</span></div></a></li><li data-video-id="958207" data-video-bg=" bg-rec-default" class="playlist-item"><a title="The Coach Tina Maze: &quot;Ecco perché Lindsey Vonn è uscita&quot;" href="/sci-alpino/video-the-coach-tina-maze-ecco-perche-lindsey-vonn-e-uscita_vid958207/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/07/2020424-42403967-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1284&quot;,&quot;fy&quot;:&quot;454&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>The Coach Tina Maze: "Ecco perché Lindsey Vonn è uscita"</h2><div id="counters"><span class="button-count-black">8.184 visualizzazioni | 01:34</span></div></a></li><li data-video-id="958213" data-video-bg=" bg-rec-default" class="playlist-item"><a title="Jansrud: &quot;Non pensavo di poter vincere nella discesa&quot;" href="/sci-alpino/video-jansrud-non-pensavo-di-poter-vincere-nella-discesa_vid958213/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/02/07/2020425-42403987-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1317&quot;,&quot;fy&quot;:&quot;470&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Jansrud: "Non pensavo di poter vincere nella discesa"</h2><div id="counters"><span class="button-count-black">2.614 visualizzazioni | 04:04</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://it.eurosport.com/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">I miei preferiti</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Il mio account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cerca una squadra, un atleta, etc…" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=vid&amp;langueid=4&amp;domainid=153&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=vid&amp;langueid=4&amp;domainid=153&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il log in per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Non hai ancora un account? <span class="subscription-link" data-sln="subscription-link">Registrati qui</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrati qui</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Cliccando su "Crea il mio account" accetti <a target='_blank' href="/eurosport/legal-notice_sto4688215/story.shtml">termini e condizioni</a>, compreso <a target='_blank' href="/eurosport/legal-notice_sto4688215/story.shtml">utilizzo dei cookie</a>.</span></div><span class="login-link">Possiedo già un account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Ci sei quasi</div><div class="subscription-success__body"><div>Abbiamo mandato una mail a :</div><div id="subscription-success__email"></div><div>Clicca per finalizzare la tua registrazione.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Acconsento</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accesso a {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Non ho ricevuto nulla…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.video.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.university-sports.nocompetition.noevent.noseason.jakub-kot-lewandowski-meglio-di-cristiano-ronaldo.video.eurosport.958156&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=university-sports&amp;eus_competition=nocompetition&amp;eus_event=noevent&amp;eus_season=noseason&amp;eus_profile=jakub-kot-lewandowski-meglio-di-cristiano-ronaldo&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=958156&amp;opinion=0&amp;pub_date=2017-02-07&amp;pub_time=16:24&amp;channel=nochannel&amp;topic=notopic"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.university-sports.nocompetition.noevent.noseason.jakub-kot-lewandowski-meglio-di-cristiano-ronaldo.video.eurosport.958156&eus_service=video&eus_family=nofamily&eus_sport=university-sports&eus_competition=nocompetition&eus_event=noevent&eus_season=noseason&eus_profile=jakub-kot-lewandowski-meglio-di-cristiano-ronaldo&eus_type=video&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=958156&opinion=0&pub_date=2017-02-07&pub_time=16:24&channel=nochannel&topic=notopic');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/eurosportit/s?video.nofamily.university-sports.nocompetition.noevent.noseason.jakub-kot-lewandowski-meglio-di-cristiano-ronaldo.video.eurosport.958156&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=university-sports&amp;eus_competition=nocompetition&amp;eus_event=noevent&amp;eus_season=noseason&amp;eus_profile=jakub-kot-lewandowski-meglio-di-cristiano-ronaldo&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=958156&amp;opinion=0&amp;pub_date=2017-02-07&amp;pub_time=16:24&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportit',product: 'news',service: 'video',family: '',sport: 'university-sports',competition: '',sport_event: '',season: '',profile: 'jakub-kot-lewandowski-meglio-di-cristiano-ronaldo',page_type: 'video',provider: '',content_id: '958156',author: '',pub_date: '2017-02-07',pub_time: '16:24',opinion: '0',channel: '',topic: '',format: '',language_id: '4',partner_code: 'vid',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPSDN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-KPSDN7');
			    
        --></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script></div>
<!--googleon: all-->
</body>
</html>